<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Den Träumen folgen Taten (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1152450.den-traeumen-folgen-taten.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1152450.den-traeumen-folgen-taten.html">
	<meta name="date" content="2021-05-26" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Eishockey, IOC, Kanada">
		<meta name="news_keywords" content="Eishockey, IOC, Kanada">
				<meta name="description" content="Die Topnationen haben Probleme, während das deutsche Team siegt und siegt. Bei der Eishockey-WM hat Bundestrainer Söderholm offenbar eine starke Mischung gefunden. Das Team will nun mehr.">
			<meta name="author" content="Carsten Lappe und Kristina Puck, Riga">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">
		{ "@context": "https://schema.org",
		"@type": "NewsArticle",
		"headline": "Den Träumen folgen Taten",
		"alternativeHeadline": "Schon vor der WM sprach die junge deutsche Eishockeyauswahl vom Titel. Nach dem Sieg über Kanada wird der Glaube noch größer",
				"author": "Carsten Lappe und Kristina Puck, Riga",
		"genre": "Sport",
		"keywords": "Eishockey, IOC, Kanada",
		"wordcount": "564",
		"publisher": {
			"@type": "Organization",
			"name": "nd",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.nd-aktuell.de/images/nd-letters/red.svg"
			}
		},
		"url": "https://www.nd-aktuell.de/",
		"mainEntityOfPage": true,
		"datePublished": "2021-05-25",
		"dateCreated": "2021-05-25",
		"dateModified": "2021-05-25",
		"description": "Die Topnationen haben Probleme, während das deutsche Team siegt und siegt. Bei der Eishockey-WM hat Bundestrainer Söderholm offenbar eine starke Mischung gefunden. Das Team will nun mehr."
				,"articleBody": "&lt;p&gt;Das Olympia-Gefühl ist wieder da. Nach dem historischen WM-Sieg gegen Kanada, der in der Intensität an das olympischen Halbfinale von Pyeongchang 2018 erinnerte, schweben die deutschen Eishockeyspieler bei der Weltmeisterschaft in Riga auf Wolke sieben. »Diese Mannschaft lebt von der Leidenschaft und der Liebe zueinander«, sagte Kapitän Moritz Müller voller Glückseligkeit. Mit dem vierten Sieg im vierten Spiel soll der verheißungsvolle WM-Auftakt am Mittwoch gegen Kasachstan weitergehen. Spieler, Trainer und Funktionäre glauben fest an einen Coup wie vor drei Jahren, als die Auswahl des Deutschen Eishockey-Bunds nach dem 4:3 im Halbfinale gegen Kanada Olympiasilber holte.&lt;/p&gt;



&lt;p&gt;»Das war eine unfassbare Teamleistung«, sagte Franz Reindl, Präsident des Deutschen Eishockey-Bunds (DEB) am Dienstagmorgen wenige Stunden nach dem 3:1 in Riga - dem ersten WM-Sieg gegen den 26-maligen Weltmeister seit 25 Jahren. »Da fühlt man sich schon an silberne Zeiten erinnert.« In der Tat sind die Parallelen zu Olympia 2018 frappierend. Auch damals begeisterte Deutschland ohne NHL-Stars mit enormem Teamgeist.&lt;/p&gt;



&lt;p&gt;»Wichtig ist, dass wir ein Gefühl gefunden haben, dass für diese Spieler alles möglich ist«, sagte der Bundestrainer. Seine spielerisch unterlegenen Schützlinge warfen sich in jeden Schuss und feuerten einander lautstark an. »Das ist Teil unserer DNA«, sagte Torhüter Mathias Niederberger.&lt;/p&gt;







&lt;h3&gt;Der Kreis der Favoriten wird größer&lt;/h3&gt;



&lt;p&gt;Anders als vor gut drei Jahren in Südkorea sind bei der WM zwar NHL-Spieler dabei, die ganz großen Stars fehlen allerdings bislang - auch aufgrund der besonderen Umstände des Turniers in einer Blase inmitten der Coronavirus-Pandemie. Etliche Topnationen verloren bereits überraschend Spiele. Auch das fast ausschließlich aus NHL-Spielern bestehende Mutterland des Eishockeys kassierte gegen Deutschland im dritten Spiel seine dritte Niederlage. So etwas hat es bei einer WM noch nie gegeben.&lt;/p&gt;



&lt;p&gt;»Früher war klar, eine der Top-Sechs-Nationen wird Weltmeister. Das ist jetzt anders«, sagte DEB-Präsident Reindl. »Du hast viele Teams.« Eins davon - neben der Schweiz und der Slowakei - ist Deutschland. »Der Start war super, aber wir haben ja noch ein bisschen was vor«, sagte Verteidiger Korbinian Holzer, Torschütze zum 3:1.&lt;/p&gt;



&lt;p&gt;Als damaliger NHL-Profi hat Holzer Olympia 2018 nicht miterlebt, er sieht in dem bislang größten deutschen Eishockeyerfolg aber so etwas wie einen Wendepunkt. »Da hat sich dieser Glaube entwickelt, der Anspruch hat sich auch geändert«, sagte er. Anders als früher wolle man nun nicht mehr nur die Spiele gegen Teams auf Augenhöhe gewinnen, sondern jedes. Für Kapitän Moritz Müller, Teil des Silberteams von 2018, setzte diese Entwicklung schon vor Olympia ein. Der 34-Jährige führt sie auf Trainer wie Marco Sturm und nun Söderholm zurück, »die uns das Gefühl geben, dass wir mitspielen können. Und wir sehen, das können wir wirklich.« Das gilt in diesem Jahr umso mehr. »Es ist ein sonderbares Turnier. Alles ist möglich«, sagte Torhüter Niederberger zu der vielleicht historischen Chance.&lt;/p&gt;







&lt;h3&gt;Zwei NHL-Stars könnten dazustoßen&lt;/h3&gt;



&lt;p&gt;Auch für den 33 Jahre alten Routinier Holzer, der mittlerweile seit 13 Jahren für das DEB-Team spielt, fühlt sich das aktuelle WM-Team ganz besonders an. Er war auch 2019 bei der ersten WM unter Söderholm dabei, als sogar vier Auftaktsiege gelungen und vor dem Viertelfinalaus gegen Tschechien die beste deutsche WM-Vorrunde überhaupt gelungen war. Die Bilanz von fünf Siegen und zwei Niederlagen könnte diesmal sogar noch verbessert werden, obwohl vor zwei Jahren von Beginn an Weltklassespieler Leon Draisaitl dabei war. Nach dem Playoff-Aus der Edmonton Oilers in der NHL könnten jetzt Draisaitl und Dominik Kahun immerhin noch dazustoßen, allerdings erst nach einer einwöchigen Quarantäne mitspielen.&lt;/p&gt;"
				}
		</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1152450.den-traeumen-folgen-taten.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Den Träumen folgen Taten (neues deutschland)">
					<meta property="og:description" content="Die Topnationen haben Probleme, während das deutsche Team siegt und siegt. Bei der Eishockey-WM hat Bundestrainer Söderholm offenbar eine starke Mischung gefunden. Das Team will nun mehr.">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1152450.den-traeumen-folgen-taten.html">
		<meta name="twitter:title" content="Den Träumen folgen Taten">
					<meta name="twitter:description" content="Die Topnationen haben Probleme, während das deutsche Team siegt und siegt. Bei der Eishockey-WM hat Bundestrainer Söderholm offenbar eine starke Mischung gefunden. Das Team will nun mehr.">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4768">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-3.6.0.min.js"></script>
	<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
</head>

<body id="PUB" class="Not-Loggedin Article  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Active">
								<div class="Product">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
									<div class="Product-List Desktop-Only">
	<ul>
		<li><a href="/">Aktuell</a></li>
		<li><a href="/die-woche/">Die Woche</a></li>
		<li><a href="/dossiers/">Dossiers</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/rubrik/nd-commune/">Commune</a></li>
	</ul>
</div>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik &amp; Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/" class="Active">Sport</a></li>
										<li><a href="/podcasts/">Podcasts</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport">Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise">Reise</a></li>
																																																			</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/dossiers/"><span>Dossiers</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/dossiers/">Alle Dossiers</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/shop/"><span class="nd-Produkt">Shop</span>
																			<span class="collapseSubnavi"></span></a>
																										</div>
																	<div class="Meta">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt und Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/leserreisen/"><span class="nd-Produkt">Reisen</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi"></span></a>
																	</div>
																										<ul class="Menu">
										<li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li>
										<li><a href="/abo/alle-print-abos.php">Gedruckte Ausgabe</a></li>
										<li><a href="/abo/alle-digital-abos.php">Kombi, Online &amp; App</a></li>
										<li><a href="/abo/alle-probe-abos.php">Probieren</a></li>
										<li><a href="/abo/ndplus.php">ndPlus</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li><a href="/termine/">Termine</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/profile/"><span>mein nd</span></a>
																	</div>
																	<ul class="Menu">
																					<li class="Desktop-Only"><a href="/profile/register.php"><span>Login</span></a></li>
																				<li>
																							<a href="/profile/epaper-login.php"><span>E-Paper</span></a>
																					</li>
										<li><a class="piwik_download " href="/epub/epub.php?day=aktuell" onClick="javascript:_paq.push([\'trackLink\', \''.DOMAIN_MAIN.'/epub/epub.php', ˜'link\']);"><span>Aktuelle Ausgabe als ePUB</span></a></li>
										<li><a class="piwik_download " href="/download.php?edition=a"><span>Aktuelle Ausgabe als PDF</span></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>
		
					<div class="Meta Desktop-Only">
				<ul class="User-Meta">
					<li class="Meta-Login">
													<a href="/profile/register.php">mein nd</a>
											</li>
					<li class="Meta-Newsletter"><a href="/newsletter/">Newsletter</a></li>
					<li class="Meta-Abo"><a href="/abo/">Abo</a></li>
					<li class="Quicksearch">
						<form action="/suche/" method="get" role="search">
														<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
							<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
							<input type="hidden" name="modus" value="0" >
							<input type="hidden" name="display" value="1" >
							<input type="hidden" name="sort" value="1" >
						</form>
					</li><!-- .Quicksearch -->
				</ul>
									<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li><a href="/shop/">Shop</a></li>
							<li><a href="/leserreisen/">Leserreisen</a></li>
							<li><a href="/termine/">Termine</a></li>
							<li><a href="/anzeigen/">Anzeigen</a></li>
							<li><a href="/jobs/">Jobangebote</a></li>
							<li><a href="/kontakt/">Kontakt</a></li>
													</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
						}
						</script>
					</nav>
							</div><!-- .Meta -->
			</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->




<div class="Article Main-Indent" id="item-1152450"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/sport">Sport</a></li>
</ul>
</div><!-- .Deck -->

<h1>Den Träumen folgen Taten</h1>
	<h2>Schon vor der WM sprach die junge deutsche Eishockeyauswahl vom Titel. Nach dem Sieg über Kanada wird der Glaube noch größer</h2>

<ul class="Infoline">
	<li class="Author">Von Carsten Lappe und Kristina Puck, Riga</li>
	<li class="Date"><a href="/ausgabe/2021-05-26"><time>26.05.2021</time></a></li>
<li class="Reading-Time">Lesedauer: 3 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4768);</style>


<div class="Content">


<p>Das Olympia-Gefühl ist wieder da. Nach dem historischen WM-Sieg gegen Kanada, der in der Intensität an das olympischen Halbfinale von Pyeongchang 2018 erinnerte, schweben die deutschen Eishockeyspieler bei der Weltmeisterschaft in Riga auf Wolke sieben. »Diese Mannschaft lebt von der Leidenschaft und der Liebe zueinander«, sagte Kapitän Moritz Müller voller Glückseligkeit. Mit dem vierten Sieg im vierten Spiel soll der verheißungsvolle WM-Auftakt am Mittwoch gegen Kasachstan weitergehen. Spieler, Trainer und Funktionäre glauben fest an einen Coup wie vor drei Jahren, als die Auswahl des Deutschen Eishockey-Bunds nach dem 4:3 im Halbfinale gegen Kanada Olympiasilber holte.</p>



<p>»Das war eine unfassbare Teamleistung«, sagte Franz Reindl, Präsident des Deutschen Eishockey-Bunds (DEB) am Dienstagmorgen wenige Stunden nach dem 3:1 in Riga - dem ersten WM-Sieg gegen den 26-maligen Weltmeister seit 25 Jahren. »Da fühlt man sich schon an silberne Zeiten erinnert.« In der Tat sind die Parallelen zu Olympia 2018 frappierend. Auch damals begeisterte Deutschland ohne NHL-Stars mit enormem Teamgeist.</p>



<p>»Wichtig ist, dass wir ein Gefühl gefunden haben, dass für diese Spieler alles möglich ist«, sagte der Bundestrainer. Seine spielerisch unterlegenen Schützlinge warfen sich in jeden Schuss und feuerten einander lautstark an. »Das ist Teil unserer DNA«, sagte Torhüter Mathias Niederberger.</p>







<h3>Der Kreis der Favoriten wird größer</h3>



<p>Anders als vor gut drei Jahren in Südkorea sind bei der WM zwar NHL-Spieler dabei, die ganz großen Stars fehlen allerdings bislang - auch aufgrund der besonderen Umstände des Turniers in einer Blase inmitten der Coronavirus-Pandemie. Etliche Topnationen verloren bereits überraschend Spiele. Auch das fast ausschließlich aus NHL-Spielern bestehende Mutterland des Eishockeys kassierte gegen Deutschland im dritten Spiel seine dritte Niederlage. So etwas hat es bei einer WM noch nie gegeben.</p>



<p>»Früher war klar, eine der Top-Sechs-Nationen wird Weltmeister. Das ist jetzt anders«, sagte DEB-Präsident Reindl. »Du hast viele Teams.« Eins davon - neben der Schweiz und der Slowakei - ist Deutschland. »Der Start war super, aber wir haben ja noch ein bisschen was vor«, sagte Verteidiger Korbinian Holzer, Torschütze zum 3:1.</p>



<p>Als damaliger NHL-Profi hat Holzer Olympia 2018 nicht miterlebt, er sieht in dem bislang größten deutschen Eishockeyerfolg aber so etwas wie einen Wendepunkt. »Da hat sich dieser Glaube entwickelt, der Anspruch hat sich auch geändert«, sagte er. Anders als früher wolle man nun nicht mehr nur die Spiele gegen Teams auf Augenhöhe gewinnen, sondern jedes. Für Kapitän Moritz Müller, Teil des Silberteams von 2018, setzte diese Entwicklung schon vor Olympia ein. Der 34-Jährige führt sie auf Trainer wie Marco Sturm und nun Söderholm zurück, »die uns das Gefühl geben, dass wir mitspielen können. Und wir sehen, das können wir wirklich.« Das gilt in diesem Jahr umso mehr. »Es ist ein sonderbares Turnier. Alles ist möglich«, sagte Torhüter Niederberger zu der vielleicht historischen Chance.</p>







<h3>Zwei NHL-Stars könnten dazustoßen</h3>



<p>Auch für den 33 Jahre alten Routinier Holzer, der mittlerweile seit 13 Jahren für das DEB-Team spielt, fühlt sich das aktuelle WM-Team ganz besonders an. Er war auch 2019 bei der ersten WM unter Söderholm dabei, als sogar vier Auftaktsiege gelungen und vor dem Viertelfinalaus gegen Tschechien die beste deutsche WM-Vorrunde überhaupt gelungen war. Die Bilanz von fünf Siegen und zwei Niederlagen könnte diesmal sogar noch verbessert werden, obwohl vor zwei Jahren von Beginn an Weltklassespieler Leon Draisaitl dabei war. Nach dem Playoff-Aus der Edmonton Oilers in der NHL könnten jetzt Draisaitl und Dominik Kahun immerhin noch dazustoßen, allerdings erst nach einer einwöchigen Quarantäne mitspielen.</p>


			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1152450.den-traeumen-folgen-taten.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1152450.den-traeumen-folgen-taten.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	

	
	
	<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Den Träumen folgen Taten&url=https://www.nd-aktuell.de/artikel/1152450.den-traeumen-folgen-taten.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1152450.den-traeumen-folgen-taten.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1152450">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Eishockey">Eishockey </a></li>
									<li><a href="/tag/IOC">IOC </a></li>
									<li><a href="/tag/Kanada">Kanada </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->

	

	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1080379.geld-gold-und-gleichberechtigung.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>23.02.2018</time>
															/ Oliver Kern, Gangneung														</div>
							<div class="Title">Geld, Gold und Gleichberechtigung</div>
															<div class="Subtitle">Die US-Eishockeyspielerinnen erkämpften erst gleiche Rechte und dann den Olympiasieg</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1069131.das-ioc-demontiert-die-existierende-weltordnung-im-sport.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>06.11.2017</time>
															/ Dominik Kortus, Moskau														</div>
							<div class="Title">»Das IOC demontiert die existierende Weltordnung im Sport«</div>
															<div class="Subtitle">Die von Russland dominierte Eishockeyliga KHL droht mit dem Boykott der Olympischen Winterspiele</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1140064.kniefall-auf-kufen.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>05.08.2020</time>
															/ Thomas Lipinski, Edmonton														</div>
							<div class="Title">Kniefall auf Kufen</div>
															<div class="Subtitle">Die Protestwelle im US-Sport weitet sich aus: Auch die überwiegend weißen Eishockeyprofis der NHL solidarisieren sich</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
			<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
		

</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Sport</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1152684.dieses-mal-mit-willen.html">
						<figure style="background-image: url('/img/320/234037')">
							<i><img src="/img/320/234037" alt=""></i>
						</figure>
						<h4>Dieses Mal mit Willen</h4>
													<p>Im deutschen Fußball herrschen die Wolfsburgerinnen nicht mehr allein. Den DFB-Pokal holen sie dennoch</p>
											</a>
				</div>
																	<div class="Wrap">
					<a href="/artikel/1152641.havertz-will-jetzt-einen-em-stammplatz.html">
						<figure style="background-image: url('/img/320/234004')">
							<i><img src="/img/320/234004" alt=""></i>
						</figure>
						<h4>Havertz will jetzt einen EM-Stammplatz</h4>
													<p>Kai Havertz schießt den FC Chelsea gegen Manchester City zum Champions-League-Titel</p>
											</a>
				</div>
																						<div class="Wrap">
					<a href="/artikel/1152637.rueckkehrer-mit-vielen-gesichtern.html">
						<figure style="background-image: url('/img/320/234002')">
							<i><img src="/img/320/234002" alt=""></i>
						</figure>
						<h4>Rückkehrer mit vielen Gesichtern</h4>
													<p>Egan Bernal, Tour-de-France-Sieger von 2019, meldet sich mit dem Sieg beim Giro in der Weltspitze zurück</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1152595.mit-dreck-beschmissen.html">
						<figure style="background-image: url('/img/320/233969')">
							<i><img src="/img/320/233969" alt=""></i>
						</figure>
						<h4>Mit Dreck beschmissen</h4>
													<p>Der 1. FC Union Berlin muss sich mit Vorwürfen von Diskriminierung und Rassismus gegenüber seiner Nachwuchsabteilung und deren Cheftrainer auseinandersetzen. Dass es dafür keinerlei belastbare Belege gibt, macht es nicht einfacher</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1152592.torjaegerin-mit-haltung.html">
						<figure style="background-image: url('/img/320/233966')">
							<i><img src="/img/320/233966" alt=""></i>
						</figure>
						<h4>Torjägerin mit Haltung</h4>
													<p>Laura Freigang überzeugt schon in jungen Jahren auf und neben dem Platz. Mit Eintracht Frankfurt will sie nun den DFB-Pokal holen</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
</div><!-- .Wrapper -->
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c10787">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

			
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="npm_1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="npm_1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->		<div id="npm_1720834"></div>
		<script>
		$(document).ready(function() {
			$("#Ads").appendTo("#AdsLocation");
		});
		</script>
		<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
</body>
</html>
