<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Wildnis: (Über-)Lebensschule (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1153712.wildnis-ueber-lebensschule.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1153712.wildnis-ueber-lebensschule.html">
	<meta name="date" content="2021-06-26" scheme="YYYY-MM-DD">
				<meta name="description" content="Ein Tag draußen in der Wildnis. Es geht ums Überleben. Feuer machen, Unterkunft bauen, Kräuter sammeln, irgendwie die Nacht überstehen. Im Allgäu kann man den Ernstfall üben. Immer mehr Menschen wollen lernen, was im Notfall zu tun wäre. Auch unser Autor gibt sein Bestes. Ob er durchkommt?">
			<meta name="author" content="Christian Schreiber">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1153712.wildnis-ueber-lebensschule.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="(Über-)Lebensschule (neues deutschland)">
					<meta property="og:description" content="Ein Tag draußen in der Wildnis. Es geht ums Überleben. Feuer machen, Unterkunft bauen, Kräuter sammeln, irgendwie die Nacht überstehen. Im Allgäu kann man den Ernstfall üben. Immer mehr Menschen wollen lernen, was im Notfall zu tun wäre. Auch unser Autor gibt sein Bestes. Ob er durchkommt?">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/235182">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1153712.wildnis-ueber-lebensschule.html">
		<meta name="twitter:title" content="(Über-)Lebensschule">
					<meta name="twitter:description" content="Ein Tag draußen in der Wildnis. Es geht ums Überleben. Feuer machen, Unterkunft bauen, Kräuter sammeln, irgendwie die Nacht überstehen. Im Allgäu kann man den Ernstfall üben. Immer mehr Menschen wollen lernen, was im Notfall zu tun wäre. Auch unser Autor gibt sein Bestes. Ob er durchkommt?">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/235182">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4770">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
	<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
</head>

<body id="PUB" class="Not-Loggedin Ratgeber  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
																	</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik &amp; Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li><a href="/podcasts/">Podcasts</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport">Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise">Reise</a></li>
																																																			</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/dossiers/"><span>Dossiers</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/dossiers/">Alle Dossiers</a></li>
										</ul>
																								</li>
							<li class="Active">
								<div class="Product">
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi"></span></a>
									<div class="Product-List Desktop-Only">
	<ul>
		<li><a href="/">Aktuell</a></li>
		<li><a href="/die-woche/">Die Woche</a></li>
		<li><a href="/dossiers/">Dossiers</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/rubrik/nd-commune/">Commune</a></li>
	</ul>
</div>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/rubrik/reise/" class="Active">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/shop/"><span class="nd-Produkt">Shop</span>
																			<span class="collapseSubnavi"></span></a>
																										</div>
																	<div class="Meta">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt und Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/leserreisen/"><span class="nd-Produkt">Reisen</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi"></span></a>
																	</div>
																										<ul class="Menu">
										<li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li>
										<li><a href="/abo/alle-print-abos.php">Gedruckte Ausgabe</a></li>
										<li><a href="/abo/alle-digital-abos.php">Kombi, Online &amp; App</a></li>
										<li><a href="/abo/alle-probe-abos.php">Probieren</a></li>
										<li><a href="/abo/ndplus.php">ndPlus</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li><a href="/termine/">Termine</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/profile/"><span>mein nd</span></a>
																	</div>
																	<ul class="Menu">
																					<li class="Desktop-Only"><a href="/profile/register.php"><span>Login</span></a></li>
																				<li>
																							<a href="/profile/epaper-login.php"><span>E-Paper</span></a>
																					</li>
										<li><a class="piwik_download " href="/epub/epub.php?day=aktuell" onClick="javascript:_paq.push([\'trackLink\', \''.DOMAIN_MAIN.'/epub/epub.php', ˜'link\']);"><span>Aktuelle Ausgabe als ePUB</span></a></li>
										<li><a class="piwik_download " href="/download.php?edition=a"><span>Aktuelle Ausgabe als PDF</span></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>
		
					<div class="Meta Desktop-Only">
				<ul class="User-Meta">
					<li class="Meta-Login">
													<a href="/profile/register.php">mein nd</a>
											</li>
					<li class="Meta-Newsletter"><a href="/newsletter/">Newsletter</a></li>
					<li class="Meta-Abo"><a href="/abo/">Abo</a></li>
					<li class="Quicksearch">
						<form action="/suche/" method="get" role="search">
														<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
							<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
							<input type="hidden" name="modus" value="0" >
							<input type="hidden" name="display" value="1" >
							<input type="hidden" name="sort" value="1" >
						</form>
					</li><!-- .Quicksearch -->
				</ul>
									<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li><a href="/shop/">Shop</a></li>
							<li><a href="/leserreisen/">Leserreisen</a></li>
							<li><a href="/termine/">Termine</a></li>
							<li><a href="/anzeigen/">Anzeigen</a></li>
							<li><a href="/jobs/">Jobangebote</a></li>
							<li><a href="/kontakt/">Kontakt</a></li>
													</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
						}
						</script>
					</nav>
							</div><!-- .Meta -->
			</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->




<div class="Article Main-Indent" id="item-1153712"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/reise">Reise</a></li>
	<li class="Kicker">Wildnis</li>
</ul>
</div><!-- .Deck -->

<h1>(Über-)Lebensschule</h1>
	<h2>Wie kommt man in der Wildnis klar? Schutz bauen, Feuer machen. Ein Kurs im Allgäu</h2>

<ul class="Infoline">
	<li class="Author">Von Christian Schreiber</li>
	<li class="Date"><time>25.06.2021, 21:30 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 6 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4770);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/235182"><source media="(min-width: 600px)" srcset="/img/800/235182"><source media="(min-width: 400px)" srcset="/img/490/235182"><img id="img235182" src="/img/320/235182" alt="Sven Gittermann (o.) hantiert mit dem Feuerbogen. Den Namen hat das Ger&auml;t eigentlich nicht verdient. Denn mehr als Glut springt nicht heraus. Es hei&szlig;t dann flei&szlig;ig pusten (u.)."></source></source></source></picture><figcaption><div class="Title">Sven Gittermann (o.) hantiert mit dem Feuerbogen. Den Namen hat das Ger&auml;t eigentlich nicht verdient. Denn mehr als Glut springt nicht heraus. Es hei&szlig;t dann flei&szlig;ig pusten (u.).</div>
						<div class="Copyright">Foto: Christian Schreiber</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Eine Stunde hat es bis zum ersten Rauchzeichen gedauert. Wir wollen es mal als Friedensangebot der Natur werten. Schlie&szlig;lich m&uuml;hen wir uns nach Kr&auml;ften ab, ein Feuer zu entz&uuml;nden, nur mit dem, was die Allg&auml;uer Landschaft im Angebot hat. Wir haben trockenes Gras gesammelt und reiben in Hochgeschwindigkeit &uuml;bers Holz, damit endlich Glut entsteht. Aber: alles Schall und Rauch. Nur: Wer mehrere Tage oder Wochen in der Wildnis &uuml;berleben will, muss ein Feuer hinkriegen. Zum Gl&uuml;ck soll unsere Zivilisationsflucht nicht so lange dauern. Streng genommen ist es nur eine &Uuml;bung - unter dem Motto: zur&uuml;ck zu den Wurzeln der Natur, zu mir selbst, zum Wesentlichen.</p>



<p>Unser Wildnis-Training findet im Trettachtal bei Oberstdorf statt. An unserer Seite: Sven Gittermann, ein kr&auml;ftiger Bursche, dem man blind durch die Wildnis folgen w&uuml;rde. Wenn nicht dauernd seine Aufforderung k&auml;me: &raquo;Jetzt mach du mal!&laquo; Das ist beim Feuer so, das ist beim Lagerbau so, und das ist ja auch Sinn und Zweck der Sache. Unsere Ausgangssituation heute Morgen war: Wir sind mit dem Raftingboot irgendwo im Nirgendwo gestrandet. Die Ausr&uuml;stung ist futsch, wir m&uuml;ssen &uuml;berleben und alle zusammen helfen. Also schleppen wir Holz herbei. Gro&szlig;e St&auml;mme und kleine &Auml;ste, mit denen man einen Naturschlafsack konstruiert. Eigentlich ist es mehr ein Biwak, abgedeckt mit Reisig und vollgestopft mit Bl&auml;ttern, die die warmen Federn des Schlafsacks ersetzen. Beim Probeliegen stupst man mit der Nase gegen alle Seiten. Man ahnt, wie unbequem die Nacht wird.</p>



<div class="Image Left">
				<figure><picture><a href="/img/1020/235183" title="Bild gro&szlig; anzeigen">
							<img id="img235183" src="/img/320/235183" alt="Wildnis: (&Uuml;ber-)Lebensschule"></a>
					</picture><figcaption><div class="Title"></div>
						<div class="Copyright">Foto: Christian Schreiber</div>
					</figcaption></figure></div><!-- .Image .Left --><p>Gittermann bietet sein Natur-Erlebnistraining als Tages- oder Wochenprogramm an. Manchmal kommen Familien, die mehrere N&auml;chte mit ihm drau&szlig;en verbringen wollen. Einmal war ein Paar aus Frankfurt da, mit denen der Allg&auml;uer tagelang durch die Berge zog. Dann melden sich Hausfrauen, die mal Wildnis-Luft schnuppern wollen. &Ouml;sterreicher, Schweizer, Deutsche. Sogar Nonnen lie&szlig;en sich von Gittermann schon in die &Uuml;berlebenskunst einf&uuml;hren. Und nat&uuml;rlich kommen Leute, die es extremer wollen. Ex-Soldaten. &raquo;Manchmal muss ich den Rambo einfangen und die Leute runterholen&laquo;, sagt Sven. Warum die Camps und Kurse gerade so gefragt sind, l&auml;sst sich nicht nur damit erkl&auml;ren, dass die Teilnehmer die Nase voll haben von Instagram, Facebook und TV und einfach mal Ruhe haben wollen. Laut dem Theologen Markus Vogt von der Ludwig-Maximilians-Universit&auml;t in M&uuml;nchen f&uuml;hrt unser stark urban gepr&auml;gter Alltag zu &raquo;zahlreichen Entfremdungserfahrungen&laquo;. Mehr und mehr Menschen w&uuml;rden sich daher von k&uuml;nstlichen Erlebnis- und Event-Veranstaltungen abwenden. &raquo;So ist der Outdoor-Sport, der mit Klettern, Kajakfahren oder Tauchen besondere Naturerlebnisse als Abenteuer und Selbsterfahrung verspricht, in Deutschland und in vielen anderen L&auml;ndern zum Modetrend geworden&laquo;, so Vogt. Und einen Schritt weiter gehen dabei all jene, die sich trauen, der wissenschaftlich verbrieften Wildnis-Sehnsucht, die tief im Menschen verankert ist, Platz in ihrem Leben einzur&auml;umen. Und sei es nur f&uuml;r einen Tag oder ein Wochenende. Natur ist positiv besetzt und erstrebenswert. Die Autoren des Buches &raquo;Sehnsucht nach Natur&laquo; haben herausgefunden, dass derartige Erlebnisse, die physische und psychische Gesundheit f&ouml;rdern.</p>



<p>Die schlichte Feldforschung von Sven Gittermann hat ergeben: &raquo;Es gibt sehr viele suchende Menschen, die sich an etwas festhalten wollen. Und hier finden sie die Antwort.&laquo; Der Allg&auml;uer zeigt auf den Gro&szlig;en Krottenkopf, die wilde Trettach, den dunklen Wald. Die einfachste Definition von Wildnis ist vielleicht schon die Abwesenheit von Mensch und Zivilisation, und das ist &uuml;berraschend schnell erreicht. Keine 300 Meter Luftlinie von uns entfernt liegt der Startpunkt f&uuml;r den prominentesten Part der Weitwanderroute E5, den jedes Jahr im Sommer zigtausend Alpen&uuml;berquerer absolvieren. Wir kriegen von dem Trubel nichts mit und keiner der Wanderer kommt auf die Idee, einen Abstecher zu uns zum Fluss zu machen. Dabei f&uuml;hrt sogar ein Weg hierher.</p>



<p>Manch einer w&uuml;rde bestimmt r&uuml;berkommen, wenn er w&uuml;sste, dass hier nicht nur &Uuml;berlebens-, sondern auch Lebensschule stattfindet. Eine der Kernbotschaften der Wildnis-Philosophie lautet: Geh achtsam mit dir selbst um! Wer durch den Wald streift und stets auf der Hut vor Feinden oder der Ausschau nach Jagdobjekten sein muss, sollte seine Augen &uuml;berall haben. Wie weit unser Sehfeld tats&auml;chlich reicht, l&auml;sst sich mit einer simplen, aber erkenntnisreichen &Uuml;bung schulen: Man reckt die Daumen vor sich und beh&auml;lt sie im Blick, w&auml;hrend man die ausgestreckten Arme soweit wie m&ouml;glich nach links beziehungsweise rechts bewegt. Wer diesen Ansatz verfolgt, lernt, die Umwelt anders wahrzunehmen. Der Blick ist nicht mehr nur stur nach vorne gerichtet, man entdeckt sch&ouml;ne, &uuml;berraschende, neue Dinge abseits des vorgegebenen Weges. Mehr und mehr ger&auml;t das Wildnis-Camp zum Selbsterfahrungstrip.</p>



<p>Wir &uuml;ben barfu&szlig; den Foxwalk (Fuchsgang), der sich zum Anschleichen eignet. Dabei setzt man zuerst den kleinen Zehen und den Au&szlig;enfu&szlig; auf. Das hat den angenehmen Effekt, dass nicht gleich das ganze K&ouml;rpergewicht auf den steinigen Untergrund dr&uuml;ckt, was wehtut. Dabei bewegen wir uns sehr leise und nehmen die Ger&auml;usche im Wald intensiver wahr. Alle Sinne d&uuml;rfen mitmachen beim Ich-entdecke-mich-und-die-Umwelt-v&ouml;llig-neu. Die Gruppe schn&uuml;ffelt sich durch den Wald auf der Suche nach Kr&auml;utern und Pflanzen. L&ouml;wenzahn ergibt feinen Salat, rosa Kleebl&uuml;ten leckeren Tee, mit Dost k&ouml;nnen wir w&uuml;rzen, M&auml;des&uuml;&szlig; hilft bei Kopfschmerzen. Kleine Schnittwunde? Kein Problem. Man muss nur ein paar Bl&auml;tter Schafgarbe kauen und auf die Haut geben. Ein Blatt vom Breitwegerich drauf, mit einem Grashalm zubinden und fertig ist das Wildnis-Pflaster.</p>



<p>Der Star der hiesigen Wildnisszene ist zweifelsfrei die gemeine Brennnessel. Sie enth&auml;lt Vitamine und Eisen und st&auml;rkt angeblich unser Bewusstsein. Als Tee soll sie dem Menschen helfen, im Hier und Jetzt zu leben und nicht st&auml;ndig nach vorn oder zur&uuml;ck zu blicken.</p>



<p>Wer Sven Gittermann eine Weile folgt, kann sich einen Reim darauf machen, warum es ausgerechnet im Allg&auml;u so viele Wildnisschulen und -lehrer gibt. Denn bereits eine einfache Google-Abfrage spuckt knapp ein Dutzend Anbieter f&uuml;r die Region aus, mit denen man von Familien-Workshops bis Hardcore-&Uuml;berlebenstraining alles machen kann. Das Wissen rund um das Thema Kr&auml;uter ist im Allg&auml;u - im Gegensatz zu vielen anderen Regionen - nie ganz ausgestorben. Deshalb freunden sich gerade auch junge Menschen mit dem Thema an und lernen die Philosophie, die zum Beispiel bei &raquo;Native Spirit&laquo; in Nauders gelehrt wird, um anschlie&szlig;end einfach eine eigene Schule zu er&ouml;ffnen.</p>



<p>Ein Gro&szlig;teil der derzeitigen Bewegung geht auf den US-Amerikaner Tom Brown zur&uuml;ck, der alle Kniffe von einem Indianer lernte und in die Welt hinaustrug. Es ist nicht &uuml;berliefert, wie lange er beim ersten Mal brauchte, um ein Feuer zu entfachen. &raquo;Die Natur lehrt uns Menschen Geduld und Ruhe&laquo;, sagt Sven. Letzte Erkenntnis des Kurses: Auch wenn da drau&szlig;en Dinge nicht funktionieren, man lernt stets etwas, das einen weiterbringt. Im Leben. Wenn&rsquo;s im Ernstfall wirklich ums &Uuml;berleben gegangen w&auml;re, w&auml;ren wir n&auml;mlich gescheitert. Zumindest ohne Sven. Er hat das Feuer in zehn Minuten hingekriegt. Danach war nur noch Grillen und Chillen. Geh&ouml;rt auch zur Wildnis.</p>



			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 969 -->
<div class="AdsCt">
<div class="Ad-Inner" id="Ad-969">
<script>document.getElementById('Ad-969').innerHTML = '<!-- Start Deeplink-Banner-Widget mykiosk.com --><link href="https:\/\/www.mykiosk.com\/content\/deeplinkBannerWidgetCss300x250" rel="stylesheet" \/><script src="https:\/\/www.mykiosk.com\/content\/deeplinkBannerWidgetJs300x250"><\/script><script type="text\/javascript">mykioskBannerWidget(11000229, "neues-deutschland");<\/script><div id="mykiosk-place-widget"><\/div><!-- Ende Deeplink-Banner-Widget mykiosk.com --><img src="\/bannerdeliver.php?id=969&amp;tsp=1624732663" width="0" height="0" alt="">';
</script>

</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1153712.wildnis-ueber-lebensschule.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1153712.wildnis-ueber-lebensschule.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	

	
	
	<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=(Über-)Lebensschule&url=https://www.nd-aktuell.de/artikel/1153712.wildnis-ueber-lebensschule.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1153712.wildnis-ueber-lebensschule.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1153712">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->			</div><!-- .Tags-And-Tools -->

	

	
	
		

</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Reise</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1153713.auf-dem-fluss-zum-goetterhain.html">
						<figure style="background-image: url('/img/320/235184')">
							<i><img src="/img/320/235184" alt=""></i>
						</figure>
						<h4>Auf dem Fluss zum Götterhain</h4>
													<p>Das grüne Urstromtal des Flüsschens Abava in der lettischen Provinz Kurland ist ein Natur-Schlaraffenland. Erkunden und genießen kann man es beim Wandern oder Radfahren, am besten aber mit dem Paddelboot</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1153712.ueber-lebensschule.html">
						<figure style="background-image: url('/img/320/235182')">
							<i><img src="/img/320/235182" alt=""></i>
						</figure>
						<h4>(Über-)Lebensschule</h4>
													<p>Wie kommt man in der Wildnis klar? Schutz bauen, Feuer machen. Ein Kurs im Allgäu</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1153422.landausfluege-fuer-strandfluechter.html">
						<figure style="background-image: url('/img/320/234844')">
							<i><img src="/img/320/234844" alt=""></i>
						</figure>
						<h4>Landausflüge für Strandflüchter</h4>
													<p>Bei Sonne drängt es viele an die Küsten Schleswig-Holsteins. Wem es dort zu voll wird, der sollte mal Pause machen im unbekannteren Binnenland: Sechs Tipps von Glückstadt bis zur Arche Warder</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1153421.wo-der-mythos-k-lebt.html">
						<figure style="background-image: url('/img/320/234843')">
							<i><img src="/img/320/234843" alt=""></i>
						</figure>
						<h4>Wo der Mythos (k)lebt</h4>
													<p>Zu jeder Fußball-EM gibt’s ein neues Panini-Album. Erfunden vor 60 Jahren in Modena, werden sie bis heute dort produziert.</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1153137.good-old-germany.html">
						<figure style="background-image: url('/img/320/234555')">
							<i><img src="/img/320/234555" alt=""></i>
						</figure>
						<h4>Good old Germany</h4>
													<p>Die Hotelmarke »Tante Alma« richtet sich an Studenten und Städtereisende - mit Nostalgie-Design, einer guten Geschichte und festen Ritualen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1153135.maerchen-tatort-sanfte-wildnis.html">
						<figure style="background-image: url('/img/320/234550')">
							<i><img src="/img/320/234550" alt=""></i>
						</figure>
						<h4>Märchen-Tatort sanfte Wildnis</h4>
													<p>Nordhessen, Heimat der Gebrüder Grimm, lädt wieder Gäste ein. Rund um den Hohen Meißner können sie durch Fachwerkstädte und fossile Urzeitmeere streifen oder im Kellerwald am Edersee auf Urzeitreise gehen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1152841.fischotters-spielplatz-seeadlers-revier.html">
						<figure style="background-image: url('/img/320/234235')">
							<i><img src="/img/320/234235" alt=""></i>
						</figure>
						<h4>Fischotters Spielplatz, Seeadlers Revier</h4>
													<p>In der Naturlandschaft Groß Schauener Seen gehen Naturschutz und Fischerei Hand in Hand - zum Wohle aller</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1152840.wo-der-wind-leise-saeuselt.html">
						<figure style="background-image: url('/img/320/234232')">
							<i><img src="/img/320/234232" alt=""></i>
						</figure>
						<h4>Wo der Wind leise säuselt</h4>
													<p>Baumhäuser sind der ideale Rückzugsort in Corona-Zeiten - 50 Baumhaushotels in Deutschland</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
</div><!-- .Wrapper -->
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

			
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="npm_1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="npm_1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->		<div id="npm_1720834"></div>
		<script>
		$(document).ready(function() {
			$("#Ads").appendTo("#AdsLocation");
		});
		</script>
		<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
</body>
</html>
