<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>"Brechts Gespenster": Auf Freuds Couch mit Kafkas Katze (nd-aktuell.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="preconnect" href="https://cdn.opencmp.net" crossorigin>
<link rel="preconnect" href="https://cdntrf.com" crossorigin>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html">
	<meta name="date" content="2022-09-22" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Berlin, Theater">
		<meta name="news_keywords" content="Berlin, Theater">
				<meta name="description" content="Dialog mit Toten: Die Puppenspielkünstlerin Suse Wächter beschwört am Berliner Ensemble vollkommen virtuos »Brechts Gespenster«. Kafka und Thatcher, Pavarotti und Lenin, Marx und Gott sind allesamt mit dabei.">
			<meta name="author" content="Erik Zielke">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Auf Freuds Couch mit Kafkas Katze (nd-aktuell.de)">
					<meta property="og:description" content="Dialog mit Toten: Die Puppenspielkünstlerin Suse Wächter beschwört am Berliner Ensemble vollkommen virtuos »Brechts Gespenster«. Kafka und Thatcher, Pavarotti und Lenin, Marx und Gott sind allesamt mit dabei.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/252789">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html">
		<meta name="twitter:title" content="Auf Freuds Couch mit Kafkas Katze">
					<meta name="twitter:description" content="Dialog mit Toten: Die Puppenspielkünstlerin Suse Wächter beschwört am Berliner Ensemble vollkommen virtuos »Brechts Gespenster«. Kafka und Thatcher, Pavarotti und Lenin, Marx und Gott sind allesamt mit dabei.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/252789">
				<meta name="twitter:site" content="@ndaktuell">
									<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Lust und Laune (RSS-Feed)" href="/rss/lust-und-laune.xml"><link rel="alternate" type="application/rss+xml" title="nd: ndPodcast (RSS-Feed)" href="/rss/ndpodcast.xml"><link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Aus dem Netz gefischt (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v5048">
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="nd-aktuell.de"></script>
	<link href="https://cdntrf.com/css/nd-aktuell.css" rel="stylesheet">
	<script type="text/javascript" id="trfAdSetup" async
	data-traffectiveConf='{
		"targeting":
		[{"key":"zone","values":null,"value":"kultur"},
		{"key":"pagetype","values":null,"value":"article"},
		{"key":"programmatic_ads","values":null,"value":"true"},
		{"key":"ads","values":null,"value":"true"}]
		,"dfpAdUrl" : "/307308315,22451951845/nd-aktuell.de"
		,"clientAlias" : "ndaktuell"
	}'
	src="//cdntrf.com/nd-aktuell.js">
	</script>
</head>

<body id="PUB" class="Not-Loggedin Article  Desktop">


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="nd - Journalismus von links: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Mobile-Only"><div class="Product"><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/" class="Active">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																										<ul class="Menu">
										<!-- <li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li> -->
										<li><a href="/abo/index-digital.php">Digital</a></li>
										<li><a href="/abo/index-print.php">Print</a></li>
										<li><a href="/abo/kombiabo.php">Kombi</a></li>
										<li><a href="/abo/index-probe.php">Probieren</a></li>
										<li><a href="/abo/index-unterstuetzen.php">Unterstützen</a></li>
										<li><a href="/abo/index-extras.php">Extras</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
										<li><a href="/abo/agb.php">AGB des Abo-Service</a></li>
									</ul>

																								</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/" class="Active">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/" class="Active">Feuilleton</a></li>
								<li><a href="/rubrik/sport/">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a  href="/abo/index-digital.php"><span>Digital</span></a>
								<li><a  href="/abo/index-print.php"><span>Print</span></a>
								<li><a  href="/abo/kombiabo.php"><span>Kombi</span></a>
								<li><a  href="/abo/index-probe.php"><span>Probieren</span></a>
								<li><a  href="/abo/index-unterstuetzen.php"><span>Unterstützen</span></a>
								<li><a  href="/abo/index-extras.php"><span>Extras</span></a>
								<li><a  href="/abo-service"><span>Abo-Service</span></a>
							</ul>
							</li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1167143"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/kultur">Kultur</a></li>
	<li class="Kicker">"Brechts Gespenster"</li>
</ul>
</div><!-- .Deck -->

<h1>Auf Freuds Couch mit Kafkas Katze</h1>
	<h2>Dialog mit Toten: Die Puppenspielkünstlerin Suse Wächter beschwört am Berliner Ensemble vollkommen virtuos »Brechts Gespenster«</h2>

<ul class="Infoline">
	<li class="Author">Von Erik Zielke</li>
	<li class="Date"><a href="/ausgabe/2022-09-22"><time>22.09.2022</time></a></li>
<li class="Reading-Time">Lesedauer: 5 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure>
					<picture>
						<source media="(min-width: 900px)" srcset="/img/1020/252789">
						<source media="(min-width: 600px)" srcset="/img/800/252789">
						<source media="(min-width: 400px)" srcset="/img/490/252789">
						<img id="img252789" src="/img/320/252789" alt="In guter Gesellschaft: Suse W&auml;chter mit Brecht und seinen Gespenstern am Berliner Ensemble">
						</source></source></source>
					</picture>
					<figcaption>
						<div class="Title">In guter Gesellschaft: Suse W&auml;chter mit Brecht und seinen Gespenstern am Berliner Ensemble</div>
						<div class="Copyright">Foto: J&ouml;rg Br&uuml;ggemann</div>
					</figcaption>
				</figure>
			</div><!-- .Image .Big -->
			<p>Mit Puppen &uuml;bervoll ist die B&uuml;hne des Berliner Ensembles. Vor dem schwarzen Ledersofa liegt Genosse Wladimir Iljitsch Uljanow, genannt Lenin, sorgsam aufgebahrt. Links finden sich die Musiker Matthias Trippner und Martin Klingeberg ein. Dahinter aber sieht man sie alle: die gro&szlig;en Figuren des vergangenen Jahrhunderts, unglaublich liebevoll nachgebildet. Den Anfang macht an diesem Theaterabend Franz Kafka und liest aus seinem Brief an seine Vertraute Milena Jesensk&aacute;. &raquo;Briefe schreiben aber hei&szlig;t&laquo;, meint der vornehm gekleidete Prager Schriftsteller, &raquo;sich vor den Gespenstern entbl&ouml;&szlig;en, worauf sie gierig warten.&laquo;</p>



<p>&raquo;Brechts Gespenster&laquo; ist der Titel dieser 90-min&uuml;tigen Inszenierung von Puppenspielerin und Puppenbauerin Suse W&auml;chter. Eben jener Brecht muss dann auch zun&auml;chst Licht in das Dunkel der Kafka&rsquo;schen Ausf&uuml;hrungen bringen. So sympathisch wie klug daherkommend, erz&auml;hlt der alte B. B. vom Geist der &raquo;Dreigroschenoper&laquo;, der in dem Haus sein Unwesen treibt. Er, die Lichtgestalt eines &raquo;Theaters des wissenschaftlichen Zeitalters&laquo;, will die Gespenster nicht austreiben, sondern sie beschw&ouml;ren. So wie er, als er diese geschichtstr&auml;chtige B&uuml;hne am Schiffbauerdamm 1954 mit seinem Berliner Ensemble bezog, den Preu&szlig;enadler &uuml;ber der Kaiserloge nicht etwa hat abschlagen, sondern mit roter Farbe durchstreichen lassen. Das Gespenstische erh&auml;lt seine unheimliche Kraft erst dadurch, dass es nicht sichtbar ist. Brecht aber setzt auf Bew&auml;ltigung durch einen konfrontativen, ja entlarvenden Zugang. Und erinnert mit seinem unorthodoxen Sch&uuml;ler Heiner M&uuml;ller alsbald daran, dass Theater ein Dialog mit den Toten sei.</p>



<p>Und so f&uuml;gen sich in der Folge Nummer an Nummer, ohne dass sich ein unangenehmes Gef&uuml;hl der Wiederholung einstellen w&uuml;rde. Zwei Untote treffen hier bald aufeinander: die Vordenkerin des neoliberalen Wahnsinns, Margaret Thatcher, und der Totengr&auml;ber der Brecht&rsquo;schen Theaterrevolution, Manfred Wekwerth, der in den 50er-Jahren als Regieassistent an diese B&uuml;hne kam und sie von 1977 bis 1991 leitete. Thatcher wird sp&auml;ter Brechts ber&uuml;hmte Verse verkehren und ihr &raquo;Lob des Kapitalismus&laquo; singen: &raquo;Er ist vern&uuml;nftig, keiner versteht ihn.&laquo; Wie schwer wiegt das Erbe Brechts, wenn sich klare Botschaften so m&uuml;helos wenden lassen? </p>



<p>Wekwerth hingegen gibt in seiner ihm eigenen Manier den Erkl&auml;ronkel und er&ouml;rtert f&uuml;r das Publikum das epische Theater und den V-Effekt, auch wenn er zwischen Kassen- und Klassenzugeh&ouml;rigkeit nicht mehr ganz klar zu unterscheiden wei&szlig;. Distanz solle geschaffen werden, poltert er von der B&uuml;hne. Und beim Beobachten ist man mittendrin in diesem grundauf erneuerten Theater: Die Puppe selbst verfremdet die Vorg&auml;nge auf der B&uuml;hne, und doch scheint es hier mit Magie zuzugehen, mit ein wenig Theaterzauber, wenn die Objekte uns ganz plastisch etwas von der Welt erz&auml;hlen. Fast gespenstisch, aber frei von Furcht.</p>



<p>Ein anderes ungleich-gleiches Paar, das im Berliner Ensemble zusammenkommt, wirft uns in denselben Widerspruch hinein. Es handelt sich um Gott &ndash; und um Karl Marx. Zwei alte, wei&szlig;e M&auml;nner, rechthaberisch und mit verbl&uuml;fftem Blick auf das Weltgeschehen, die doch zwillingsgleich verwandt scheinen. Bald schon machen sie den n&auml;chsten Platz: Ein siebenk&ouml;pfiges Proletariat singt das &raquo;Solidarit&auml;tslied&laquo;, ein m&uuml;rrischer Henry Ford meldet sich zu Wort, ehe Startenor Luciano Pavarotti sich mit der &raquo;Kinderhymne&laquo; an die Zuschauer wendet. Und auch Lenin ersteht von den Toten auf. Zwar nicht mit Brecht, aber mit Johannes R. Becher singt er &ndash; in die erste Person &uuml;bertragen: &raquo;Ich r&uuml;hrte an den Schlaf der Welt.&laquo;</p>



<p>So heiter das Klassenk&auml;mpferische mitunter daherkommen mag, so wenig ergeht man sich hier nur in bl&ouml;delnder, ironischer Pseudokritik. Man setzt nur nicht auf die das Politische ausl&ouml;schende Betroffenheit &ndash; so ganz falsch lag der alte Wekwerth also wohl doch nicht &ndash;, sondern versucht sich an der Darstellung der Welt als erkl&auml;r-, also auch ver&auml;nderbare. Von der Loge aus stellt ein h&ouml;lzerner Arbeiter die Selbstmordszene aus &raquo;Kuhle Wampe oder Wem geh&ouml;rt die Welt nach?&laquo;, und nachdem sich die anderen Proletarier &ndash; was f&uuml;r ein Bild! &ndash; auf Lenins Sarg zu einer Masse formieren, werden wir Zeuge, wie Maggie Thatcher eine ganze Klasse in den Abgrund bef&ouml;rdert.</p>



<p>Die Zwerge, Sinnbild der kleinen Leute, die dann die B&uuml;hne einnehmen, geben &ndash; mit der Autorin Julia Friedrichs, die in ihrem Buch &raquo;Working Class&laquo; von Menschen berichtet, die von ihrer Arbeit nicht mehr leben k&ouml;nnen &ndash; Auskunft &uuml;ber eine Putzkraft, die die Berliner U-Bahnh&ouml;fe reinigt. Eine Person, die unseren Dreck wegr&auml;umt und selbst wie Dreck behandelt wird. </p>



<p>Es ist kein Geheimnis, dass das seit f&uuml;nf Jahren unter Intendant Oliver Reese neu formierte Berliner Ensemble vor allem von seinen herausragenden Schauspielern lebt. Bei Weitem nicht jeder Abend der letzten Spielzeit ist gegl&uuml;ckt an diesem Haus, an den Darstellern aber liegt es selten. Und dennoch kommt man nicht umhin zuzugeben, dass die von Suse W&auml;chter und Hans-Jochen Menzel genial gef&uuml;hrten Puppen keinerlei Anlass geben, Schauspieler auf der B&uuml;hne zu vermissen. Das erst von Menschenhand belebte Ding zieht den Zuschauer in den Bann. Wenn jede Puppe dann noch mit vielen spielerischen Feinheiten, mit kleinen Marotten und Eigenheiten versehen wird, k&ouml;nnte man stundenlang zusehen. </p>



<p>Suse W&auml;chter ist mit ihren Puppen ein kluger, aber nicht schwerer Theaterabend gelungen, der sich wohltuend abgrenzt von den kraftmeierischen Darbietungen anderer B&uuml;hnen. Eine Inszenierung, die eine Liebeserkl&auml;rung an die darstellende Kunst ist. Ein St&uuml;ck mit und &uuml;ber Brecht. Und selbst das Insiderische, das der einen oder anderen Szene anhaftet, verzeiht man gern, tut es dem Sehvergn&uuml;gen sicher keinen Abbruch. Am Ende kommen sie alle noch mal zusammen, die Zeitgenossen Brechts und seine Sch&uuml;ler, seine Nachfolger und Freunde und Feinde im Geiste. Mit Sigmund Freud geht es dann auf die Couch. Neben Marx und Gott und Kafka findet auch die Katze aus der ber&uuml;hmten Fabel des Letzteren ihren Platz und entpuppt sich als: Schr&ouml;dingers Katze. F&uuml;r Gedankenexperimente aller Art scheint das Theater Brechts noch immer der angemessene Ort. Und f&uuml;r die Erkenntnis, dass Denken auch Vergn&uuml;gen ist.</p>



<p><em>N&auml;chste Vorstellungen: 22., 23., 26.9. und 14.10.</em><br>
<a href="http://www.berliner-ensemble.de">www.berliner-ensemble.de</a></p>



			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 1414 -->
<div class="AdsCt">
<div class="Ad-Inner" id="Ad-1414">
<script>document.getElementById('Ad-1414').innerHTML = '<a href="\/bannercount.php?id=1414&amp;link=https:\/\/www.nd-genossenschaft.de\/"  target="_blank"><img src="\/bannerdeliver.php?id=1414&amp;tsp=1663899102" alt="Werbung Genossenschaft" width="300" height="250" \/><\/a>';
</script>

</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
	<div class="Content-Ad" id="ArticleContentAd_2">
			<div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div>
		</div><!-- #Content-Ad -->
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 4) {
			if ($('.Content > p:eq(4) > div')) $('.Content > p:eq(3)').before($('#ArticleContentAd_2'));
			else $('.Content > p:eq(4)').before($('#ArticleContentAd_2'));
		}
	});
	</script>

</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
											</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="NUASLRKV59544">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>



<div class="Clear"></div>

</article>

<aside>
	

	
	
		<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Auf Freuds Couch mit Kafkas Katze&url=https://www.nd-aktuell.de/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1167143">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Berlin">Berlin </a></li>
									<li><a href="/tag/Theater">Theater </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->
	
	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/158">Erik Zielke</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/158">
					<img src="/blobs/4/8/dfb.png" alt="Erik Zielke">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html"><div class="Dateline"><time>22.09.2022</time></div><div class="Title">Auf Freuds Couch mit Kafkas Katze</div></a></li>
					<li><a href="/artikel/1167092.jahre-schaubuehne-nicht-nur-die-geschichte-der-barmherzigen.html"><div class="Dateline"><time>21.09.2022</time></div><div class="Title">Nicht nur die Geschichte der Barmherzigen</div></a></li>
					<li><a href="/artikel/1167033.mai-think-x-erkenntnis-globuli.html"><div class="Dateline"><time>19.09.2022</time></div><div class="Title">Erkenntnis-Globuli</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
								<li class="Author-RSS"><a href="/rss/autor/158" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1167092.nicht-nur-die-geschichte-der-barmherzigen.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>21.09.2022</time>
															/ Erik Zielke														</div>
							<div class="Title">Nicht nur die Geschichte der Barmherzigen</div>
															<div class="Subtitle">Die Berliner Schaubühne wird heute 60 Jahre alt</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1166854.wie-vom-anderen-stern.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>12.09.2022</time>
															/ Berthold Seliger														</div>
							<div class="Title">Wie vom anderen Stern</div>
															<div class="Subtitle">Kaum wagt man zu atmen, so grandios ist das: Cleveland Orchestra unter Franz Welser-Möst und das LSO unter Simon Rattle beim Musikfest Berlin</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1166848.natschis-in-paris.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>12.09.2022</time>
															/ Dorte Lena Eilers														</div>
							<div class="Title">Natschis in Paris</div>
															<div class="Subtitle">Luk Perceval gibt mit seiner Adaption von Lion Feuchtwangers Jahrhundertroman »Exil« am Berliner Ensemble sein Debüt – und vernuschelt dabei die zeitlose Thematik des Stoffes</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
						<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
					
	
</aside>

</div><!-- .Article -->

<div class="OUTBRAIN" data-src="https://www.nd-aktuell.de/artikel/1167143.brechts-gespenster-auf-freuds-couch-mit-kafkas-katze.html" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Kultur</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1167143.auf-freuds-couch-mit-kafkas-katze.html">
						<figure style="background-image: url('/img/320/252789')">
							<i><img src="/img/320/252789" alt=""></i>
						</figure>
						<h4>Auf Freuds Couch mit Kafkas Katze</h4>
													<p>Dialog mit Toten: Die Puppenspielkünstlerin Suse Wächter beschwört am Berliner Ensemble vollkommen virtuos »Brechts Gespenster«</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167130.die-luecke-im-diskurs.html">
						<figure style="background-image: url('/img/320/252769')">
							<i><img src="/img/320/252769" alt=""></i>
						</figure>
						<h4>Die Lücke im Diskurs</h4>
													<p>Heute ist der Internationale Tag der Bisexualität: Julia Shaw erkundet in ihrem neuen Buch die vielfältigen Facetten dieser sexuellen Orientierung</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167128.zweierlei-mass.html">
						<figure style="background-image: url('/img/320/252766')">
							<i><img src="/img/320/252766" alt=""></i>
						</figure>
						<h4>Zweierlei Maß</h4>
													<p>Ein Foto von maskenlosen Grünen-Politikerinnen auf dem Oktoberfest sorgt in den sozialen Medien für Doppelmoral-Vorwürfe</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167124.un-schuldig.html">
						<figure style="background-image: url('/img/320/252761')">
							<i><img src="/img/320/252761" alt=""></i>
						</figure>
						<h4>(Un)schuldig</h4>
													<p>Sänger Gil Ofarim muss sich vor Gericht verantworten</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167122.plaedoyer-fuer-umfassende-demokratisierung.html">
						<figure style="background-image: url('/img/320/252756')">
							<i><img src="/img/320/252756" alt=""></i>
						</figure>
						<h4>Plädoyer für umfassende Demokratisierung</h4>
													<p>Eigentum im 21. Jahrhundert – Jürgen Leibiger untersucht Metamorphosen und Transformationen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167111.die-slawischen-brueder.html">
						<figure style="background-image: url('/img/320/252740')">
							<i><img src="/img/320/252740" alt=""></i>
						</figure>
						<h4>Die slawischen Brüder</h4>
													<p>Erhard Crome über Putins Krieg gegen die Ukraine</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167095.von-der-ersten-verliebtheit-ins-unglueck.html">
						<figure style="background-image: url('/img/320/252719')">
							<i><img src="/img/320/252719" alt=""></i>
						</figure>
						<h4>Von der ersten Verliebtheit ins Unglück</h4>
													<p>Wiedersehen mit Rainer Werner Fassbinder: François Ozons Kinofilm "Peter von Kant"</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167094.von-der-ersten-verliebtheit-ins-unglueck.html">
						<figure style="background-image: url('/img/320/252718')">
							<i><img src="/img/320/252718" alt=""></i>
						</figure>
						<h4>Von der ersten Verliebtheit ins Unglück</h4>
													<p>Wiedersehen mit Rainer Werner Fassbinder: François Ozons Kinofilm »Peter von Kant«</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
	
	
	<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion nd - Journalismus von links. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<script>
	var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
	Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
</script>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" data-cmp-custom-vendor="1043" data-cmp-script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">
	<div class="Ad1">
	
<!-- Banner-ID: 1446 -->
<div class="Ad1">
<div class="Ad-Inner" id="Ad-1446">
<script>document.getElementById('Ad-1446').innerHTML = '<a href="\/bannercount.php?id=1446&amp;link=https:\/\/das-blaettchen.de\/"  target="_blank"><img src="\/bannerdeliver.php?id=1446&amp;tsp=1663899102" alt="Das Blättchen Heft 19\/22" width="728" height="90" \/><\/a>';
</script>

</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner" id="Ad-929">
<script>document.getElementById('Ad-929').innerHTML = '<script async src="\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"><\/script><!-- Skyscraper - Startseite --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:600px"     data-ad-client="ca-pub-1919347933610624"     data-ad-slot="8981641575"><\/ins><script>try{(adsbygoogle = window.adsbygoogle || []).push({});}catch(e){}<\/script><img src="\/bannerdeliver.php?id=929&amp;tsp=1663899102" width="0" height="0" alt="">';
</script>

</div></div><!-- .Ad2 -->
				</div><!-- .Ad1 -->
	<div class="Clear"></div>
</div><!-- .Ads -->
	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>

</body>
</html>
