<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Ganztagsbetreuung: Kein Selbstläufer (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html">
	<meta name="date" content="2021-09-08" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Ausbildung, BUND, Bundesländer, Ganztagsbetreuung, Grundschulen, Vermittlungsausschuss">
		<meta name="news_keywords" content="Ausbildung, BUND, Bundesländer, Ganztagsbetreuung, Grundschulen, Vermittlungsausschuss">
				<meta name="description" content="Die Hoffnungen sind groß, die in die Ganztagsbetreuung von Grundschulen gesetzt werden. Aber ein Selbstläufer ist das Vorhaben nicht: Tausende neue Plätze müssen geschaffen und eine Ausbildungsoffensive gestartet werden.">
			<meta name="author" content="Stefan Otto">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">
		{ "@context": "https://schema.org",
		"@type": "NewsArticle",
		"headline": "Kein Selbstläufer",
		"alternativeHeadline": "Der Ausbau der Ganztagsbetreuung an Grundschulen ist eine Mammutaufgabe",
				"image": "https://www.nd-aktuell.de/img/1200/238284",
				"author": "Stefan Otto",
		"genre": "Kommentare",
		"keywords": "Ausbildung, BUND, Bundesländer, Ganztagsbetreuung, Grundschulen, Vermittlungsausschuss",
		"wordcount": "169",
		"publisher": {
			"@type": "Organization",
			"name": "nd",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.nd-aktuell.de/images/nd-letters/red.svg"
			}
		},
		"url": "https://www.nd-aktuell.de/",
		"mainEntityOfPage": true,
		"datePublished": "2021-09-07",
		"dateCreated": "2021-09-07",
		"dateModified": "2021-09-07",
		"description": "Die Hoffnungen sind groß, die in die Ganztagsbetreuung von Grundschulen gesetzt werden. Aber ein Selbstläufer ist das Vorhaben nicht: Tausende neue Plätze müssen geschaffen und eine Ausbildungsoffensive gestartet werden."
				,"articleBody": "&lt;p&gt;Die Einigung zwischen Bund und Ländern bei der Ganztagsbetreuung in der Grundschule war mühsam. Wieder einmal ging es um Geld, um viel Geld, über das im Vermittlungsausschuss gefeilscht wurde. Aber dass es so lange gedauert hat, zeigt auch die Bedeutung des Vorhabens, das die Grundschule weitreichend verändern wird. Ab 2026 soll es flächendeckend ein pädagogisches Konzept bis in den Nachmittag hinein geben. Der lange Vorlauf ist wichtig, weil bundesweit noch Tausende Plätze geschaffen und Fachkräfte ausgebildet werden müssen.&lt;/p&gt;



&lt;p&gt;Natürlich sind die Hoffnungen groß, die in die Ganztagsbetreuung gesetzt werden. Soll sie doch gerade Kindern aus benachteiligten Familien mehr Unterstützung bieten, sich zu entwickeln – und folglich ein Beitrag zu mehr Chancengleichheit sein. Außerdem soll sie eine Lücke bei der Betreuung schließen und Eltern den Rücken für Erwerbsarbeit freihalten. Doch ein Selbstläufer wird die Ganztagsbetreuung freilich nicht. Schon jetzt gibt es einen Mangel an Lehrkräften an Grundschulen. Es ist gut möglich, dass sich die Situation beim Ausbau der Ganztagsbetreuung zuspitzt, wenn nicht umgehend eine umfassende Ausbildungsoffensive gestartet wird.&lt;/p&gt;"
				}
		</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Kein Selbstläufer (neues deutschland)">
					<meta property="og:description" content="Die Hoffnungen sind groß, die in die Ganztagsbetreuung von Grundschulen gesetzt werden. Aber ein Selbstläufer ist das Vorhaben nicht: Tausende neue Plätze müssen geschaffen und eine Ausbildungsoffensive gestartet werden.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/238284">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html">
		<meta name="twitter:title" content="Kein Selbstläufer">
					<meta name="twitter:description" content="Die Hoffnungen sind groß, die in die Ganztagsbetreuung von Grundschulen gesetzt werden. Aber ein Selbstläufer ist das Vorhaben nicht: Tausende neue Plätze müssen geschaffen und eine Ausbildungsoffensive gestartet werden.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/238284">
				<meta name="twitter:site" content="@ndaktuell">
									<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4883">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
	<script type='text/javascript'>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script type='text/javascript' src='https://cdn.netpoint-media.de/1270661.js' async='async'></script>
	</head>

<body id="PUB" class="Not-Loggedin Article  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/" class="Active">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span></a>
								</div>
																																			<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/" class="Active">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/" class="Active">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/" class="Active">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
								<li><a href="/rubrik/sport/">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span></a></li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
						<div id="netpoint_outstream"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1156338"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/kommentare">Kommentare</a></li>
	<li class="Kicker">Ganztagsbetreuung</li>
</ul>
</div><!-- .Deck -->

<h1>Kein Selbstläufer</h1>
	<h2>Der Ausbau der Ganztagsbetreuung an Grundschulen ist eine Mammutaufgabe</h2>

<ul class="Infoline">
	<li class="Author">Von Stefan Otto</li>
	<li class="Date"><time>07.09.2021, 21:30 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 1 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/238284"><source media="(min-width: 600px)" srcset="/img/800/238284"><source media="(min-width: 400px)" srcset="/img/490/238284"><img id="img238284" src="/img/320/238284" alt="Ganztagsbetreuung: Kein Selbstl&auml;ufer"></source></source></source></picture><figcaption><div class="Title"></div>
						<div class="Copyright">Foto: imago/Joker Gudrun Petersen</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Die Einigung zwischen Bund und L&auml;ndern bei der Ganztagsbetreuung in der Grundschule war m&uuml;hsam. Wieder einmal ging es um Geld, um viel Geld, &uuml;ber das im Vermittlungsausschuss gefeilscht wurde. Aber dass es so lange gedauert hat, zeigt auch die Bedeutung des Vorhabens, das die Grundschule weitreichend ver&auml;ndern wird. Ab 2026 soll es fl&auml;chendeckend ein p&auml;dagogisches Konzept bis in den Nachmittag hinein geben. Der lange Vorlauf ist wichtig, weil bundesweit noch Tausende Pl&auml;tze geschaffen und Fachkr&auml;fte ausgebildet werden m&uuml;ssen.</p>



<p>Nat&uuml;rlich sind die Hoffnungen gro&szlig;, die in die Ganztagsbetreuung gesetzt werden. Soll sie doch gerade Kindern aus benachteiligten Familien mehr Unterst&uuml;tzung bieten, sich zu entwickeln &ndash; und folglich ein Beitrag zu mehr Chancengleichheit sein. Au&szlig;erdem soll sie eine L&uuml;cke bei der Betreuung schlie&szlig;en und Eltern den R&uuml;cken f&uuml;r Erwerbsarbeit freihalten. Doch ein Selbstl&auml;ufer wird die Ganztagsbetreuung freilich nicht. Schon jetzt gibt es einen Mangel an Lehrkr&auml;ften an Grundschulen. Es ist gut m&ouml;glich, dass sich die Situation beim Ausbau der Ganztagsbetreuung zuspitzt, wenn nicht umgehend eine umfassende Ausbildungsoffensive gestartet wird.</p>




</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>



<div class="Clear"></div>

</article>

<aside>
	

	
	
			<div class="Tags-And-Tools">
			<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Kein Selbstläufer&url=https://www.nd-aktuell.de/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1156338">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->							<div class="Article-Footer-Item Tags">
					<div class="Label">Schlagwörter</div>
					<ul>
											<li><a href="/tag/Ausbildung">Ausbildung </a></li>
											<li><a href="/tag/BUND">BUND </a></li>
											<li><a href="/tag/Bundesländer">Bundesländer </a></li>
											<li><a href="/tag/Vermittlungsausschuss">Vermittlungsausschuss </a></li>
										</ul>
				</div><!-- .Tags -->
					</div><!-- .Tags-And-Tools -->
	
	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/54">Stefan Otto</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/54">
					<img src="/blobs/5/5/738.jpg" alt="Stefan Otto">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html"><div class="Dateline"><time>08.09.2021</time></div><div class="Title">Kein Selbstläufer</div></a></li>
					<li><a href="/artikel/1156219.fehlende-investitionen-bildungssystem-von-vorgestern.html"><div class="Dateline"><time>03.09.2021</time></div><div class="Title">Bildungssystem von vorgestern</div></a></li>
					<li><a href="/artikel/1155989.wohnungslosigkeit-kinder-in-den-brunnen-gefallen.html"><div class="Dateline"><time>27.08.2021</time></div><div class="Title">Kinder in den Brunnen gefallen</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
								<li class="Author-RSS"><a href="/rss/autor/54" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/807136.schwach-in-der-bildungsspitze.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>12.12.2012</time>
															/ Jürgen Amendt														</div>
							<div class="Title">Schwach in der Bildungsspitze</div>
															<div class="Subtitle">Viertklässler im internationalen Vergleich gut, aber weiter viele Risikoschüler</div>
													</a>
					</li>
									<li>
						<a href="/artikel/807135.aufsteiger.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>12.12.2012</time>
														</div>
							<div class="Title">Aufsteiger</div>
															<div class="Subtitle">Jürgen Amendt über die Ergebnisse einer Bildungsstudie</div>
													</a>
					</li>
									<li>
						<a href="/artikel/161176.einigung-erst-in-letzter-minute.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>15.12.2009</time>
														</div>
							<div class="Title">Einigung erst in letzter Minute?</div>
															<div class="Subtitle">Bund und Ländern pokern weiter über schwarz-gelbes Steuerpaket</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
							<script>
				$(document).ready(function() {
					if ($('.Content > p').length > 4) {
						var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
						$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
						if (pLength > 800) {
							$('#List-Similar-Articles').addClass('Float');
						}
					}
				});
				</script>
					
	
</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Kommentare</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1156359.ein-fanal-aus-berlin.html">
						<figure style="background-image: url('/img/320/238306')">
							<i><img src="/img/320/238306" alt=""></i>
						</figure>
						<h4>Ein Fanal aus Berlin</h4>
													<p>Die kollektive Stärke der Krankenhausbewegung in der Haupstadt kann auch andere motivieren</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1156338.kein-selbstlaeufer.html">
						<figure style="background-image: url('/img/320/238284')">
							<i><img src="/img/320/238284" alt=""></i>
						</figure>
						<h4>Kein Selbstläufer</h4>
													<p>Der Ausbau der Ganztagsbetreuung an Grundschulen ist eine Mammutaufgabe</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1156335.zwei-klassen-klimagipfel.html">
						<figure style="background-image: url('/img/320/238280')">
							<i><img src="/img/320/238280" alt=""></i>
						</figure>
						<h4>Zwei-Klassen-Klimagipfel</h4>
													<p>Berechtigte Forderung, die UN-Konferenz zu verschieben</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1156320.potenzial-verschenkt.html">
						<figure style="background-image: url('/img/320/238261')">
							<i><img src="/img/320/238261" alt=""></i>
						</figure>
						<h4>Potenzial verschenkt</h4>
													<p>Menschen mit Einwanderungsgeschichte scheinen keine relevante Zielgruppe im Wahlkampf zu sein, kritisiert Mutiara Berthold</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1156319.viel-geld-fuer-wenig-leute.html">
						<figure style="background-image: url('/img/320/238259')">
							<i><img src="/img/320/238259" alt=""></i>
						</figure>
						<h4>Viel Geld für wenig Leute</h4>
													<p>Es ist Zeit, die sich vertiefende Kluft zwischen Arm und Reich im Wahlkampf zum Thema zu machen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1156317.keinen-weiteren-buergerkrieg.html">
						<figure style="background-image: url('/img/320/238253')">
							<i><img src="/img/320/238253" alt=""></i>
						</figure>
						<h4>Keinen weiteren Bürgerkrieg</h4>
													<p>Cyrus Salimi-Asl über Widerstand im afghanischen Pandschschirtal</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1156315.lukaschenkos-vorlaeufiger-sieg.html">
						<figure style="background-image: url('/img/320/238250')">
							<i><img src="/img/320/238250" alt=""></i>
						</figure>
						<h4>Lukaschenkos vorläufiger Sieg</h4>
													<p>Birger Schütz über das Urteil gegen Maria Kolesnikowa</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1156316.stramm-rechter-medienzar.html">
						<figure style="background-image: url('/img/320/238251')">
							<i><img src="/img/320/238251" alt=""></i>
						</figure>
						<h4>Stramm rechter Medienzar</h4>
													<p>Der ehemalige PR-Berater Moritz Hunzinger führt jetzt eine der größten Bildagenturen der Welt</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<link rel="preload" href="/images/softpaywall/nd-title-02.svg" as="image">
<link rel="preload" href="/images/softpaywall/nd-title-03.svg" as="image">
<link rel="preload" href="/images/softpaywall/nd-title-04.svg" as="image">
<link rel="preload" href="/images/softpaywall/nd-title-05.svg" as="image">
<link rel="preload" href="/images/softpaywall/nd-title-02.svg" as="image">

<div class="softpaywall" id="Softpaywall">

	<div class="softpaywall__btn-toggle" aria-label="umschalten">
		<i class="fas fa-angle-down"></i>
		<i class="fas fa-angle-up"></i>
	</div>

	<div class="softpaywall__mini flex justify-between">

		<div class="softpaywall__articlesread">
			<div class="softpaywall__articlesread__counter">0</div>
			<div class="softpaywall__articlesread__text font-serif-bold">Beiträge gelesen</div>
		</div>

		<div class="softpaywall__teaser flex justify-center items-center">
			<p class="font-serif-bold">Hilf mit bei einer solidarischen Finanzierung und kaufe eine virtuelle Ausgabe des »nd«</p>
		</div>

		<div class="softpaywall__titlehalf hidden sm:block">
			<img src="/images/softpaywall/nd-title-half.svg">
		</div>

		<div class="softpaywall__close"><i class="fal fa-times-circle"></i></div>
	</div>

	<div class="softpaywall__full">
		<div class="softpaywall__content flex flex-col md:flex-row">
			<div class="softpaywall__colleft flex flex-col">
				<div class="softpaywall__articlesread items-center flex">
					<div class="softpaywall__articlesread__counter">0</div>
					<div class="softpaywall__articlesread__text font-serif-bold">Beiträge<span class="hidden md:inline"> hast du in der letzten Zeit</span></span class="sm:hidden"> auf nd-aktuell</span> gelesen</div>
				</div>
				<div class="softpaywall__teaser hidden md:block border-dotted-horizontal">
				<p class="">Informationen und kritischer Journalismus müssen für alle frei zugänglich sein.</p>
				<p class="font-serif-bold">Hilf mit bei einer solidarischen Finanzierung. Jetzt unterstützen!</p>
				</div>
				<div class="softpaywall__logond hidden sm:block">
					<img src="/images/nd-website-logo-regular.svg" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt." width="207" height="49">
				</div>
			</div>
			<div class="softpaywall__colright flex flex-wrap md:block">
				<div class="softpaywall__page md:float-left ">
					<img class="" src="/images/softpaywall/nd-title-01.svg">
				</div>
				<div class="softpaywall__formamount md:float-left" >
					<h3 class="font-serif-bold">Hilf mit, die Seiten zu füllen!</h3>
					<div class="softpaywall__formamount_radio flex flex-wrap">
						<div class="softpaywall__amountradio">
							<input type="radio" name="radio_amount" value="2,00" id="radio_amount1"><label for="radio_amount1">2,00 €</label>
						</div>
						<div class="softpaywall__amountradio">
							<input type="radio" name="radio_amount" value="4,00" id="radio_amount2"><label for="radio_amount2">4,00 €</label>
						</div>
						<div class="softpaywall__amountradio">
							<input type="radio" name="radio_amount" value="10,00" id="radio_amount3"><label for="radio_amount3">10,00 €</label>
						</div>
						<div class="softpaywall__amountradio">
							<input type="radio" name="radio_amount" value="20,00" id="radio_amount4"><label for="radio_amount4">20,00 €</label>
						</div>
						<div class="softpaywall__amountradio">
							<input type="radio" name="radio_amount" value="custom" id="radio_amount_custom"><label for="radio_amount_custom">Eigener Betrag</label>
						</div>
						<div class="softpaywall__amountradio">
							<input type="text" name="amount_custom" value="">
						</div>
					</div>
				</div>
				<div class="softpaywall__formpaymenttype md:float-left" >
					<h3 class="font-serif-bold">Zahlungsmethode</h3>
					<input type="hidden" name="action" value="">
					<div class="flex justify-between">
						<div class="softpaywall__formpaymenttyperadio">
							<input type="radio" name="radio_paymentService" value="paypal" checked="true" id="radio_service_paypal"><label for="radio_service_paypal">Paypal</label>
						</div>
						<div class="softpaywall__formpaymenttyperadio">
							<input type="radio" name="radio_paymentService" value="sofort" id="radio_service_sofort"><label for="radio_service_sofort">Sofort</label>
						</div>
						<div class="softpaywall__formpaymenttyperadio">
							<!-- <input type="radio" name="radio_paymentService" value="überweisung"><label for="">Überweisung</label> -->
							<a href="/abo/freiwillig-zahlen.php">Überweisung</a>
						</div>
					</div>

					<div class="payementServiceForms">
						<div id="BTpaypal">
							<form method="post" action="/paypal/index.php" id="form_softpaywall_paypal" style="height: auto">
								<input type="hidden" name="amount" value="0">
								<input type="hidden" name="return" value="/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html">
								<!-- <input type="image" value="xsubmit" src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"> -->
								<button class="btn block" type="submit" id="btn_softpaywall_paypal"><i class="fas fa-fist-raised"></i> Unterstützen</button>
							</form>
						</div>
						<div id="BTsofort" style="display: none">
							<form method="post" action="https://www.sofort.com/payment/start" id="form_softpaywall_sofort" style="height: auto">
								<input type="hidden" name="amount" value="0">
								<input type="hidden" name="user_id" value="93246">
								<input type="hidden" name="project_id" value="204742">
								<input type="hidden" name="reason_1" value="nd-softpaywall">
								<input type="hidden" name="reason_2" value="Freiwillig zahlen">
								<input type="hidden" name="return" value="/artikel/1156338.ganztagsbetreuung-kein-selbstlaeufer.html?action=paymentReturn&result=success">
								<!-- <input type="image" value="xsubmit" src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"> -->
								<button class="btn block" type="submit" id="btn_softpaywall_sofort"><i class="fas fa-fist-raised"></i> Unterstützen</button>
							</form>
						</div>
					</div>

									</div>
			</div>
		</div>
	</div>
			<script>
			var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
			Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
		</script>
	
	<script>
	var amountRadios = $('.softpaywall input[name="radio_amount"]');
	var amountField = $('.softpaywall input[name="amount"]');
	var amountCustomField = $('.softpaywall input[name="amount_custom"]');
	var amountServices = $('.softpaywall input[name="radio_paymentService"]');
	$(document).ready(function() {
		$('.softpaywall').on('click', '.softpaywall__btn-toggle', function() {
			$(this).parents('.softpaywall').toggleClass('minimized');
		});

		amountCustomField.on('focus', function() {
			amountRadios.last().prop('checked', true);
			validateAmount($(this));
			switchPageImgByAmount($(this).val());
		}).on('keyup', function(ev) {
			validateAmount($(this));
			switchPageImgByAmount($(this).val());
		});

		amountRadios.on('change', function(ev) {
			if ($(this).val() == 'custom') {
				validateAmount(amountCustomField)
			} else {
				amountField.val($(this).val());
			}
			var amount = amountField.val();
			switchPageImgByAmount(amount);
		});

		amountServices.on('change', function(ev) {
			$('.softpaywall #BT' + $(this).val()).show().siblings().hide();
		});

		$('.softpaywall form').on('submit', function() {
			if (!(parseFloat($('input[name="amount"]').val()) > 0) ) {
				return false;
			}
		});
	});

	function validateAmount(that) {
		var clean = that.val().replace(/[^0-9,]/g, "")
					.replace(/(,.*?),(.*,)?/, "$1");
		if (clean !== that.val()) that.val(clean);
		amountField.val(that.val());
	}

	function switchPageImgByAmount(amount) {
		var imgSrc = '/images/softpaywall/nd-title-01.svg';
		if (parseInt(amount) >= 20) {
			imgSrc = '/images/softpaywall/nd-title-05.svg';
		} else if (parseInt(amount) >= 10) {
			imgSrc = '/images/softpaywall/nd-title-04.svg';
		} else if (parseInt(amount) >= 4) {
			imgSrc = '/images/softpaywall/nd-title-03.svg';
		} else if (parseInt(amount) >= 2) {
			imgSrc = '/images/softpaywall/nd-title-02.svg';
		}
		$('.softpaywall .softpaywall__page img').attr('src', imgSrc);
	}

	function showSoftpaywallOnScroll() {
		var sftpwll = document.getElementById('Softpaywall');
		if (window.pageYOffset > 150) {
			sftpwll.style.visibility = 'visible';
			sftpwll.style.opacity = 1;
		} else{
			sftpwll.style.opacity = 0;
			sftpwll.style.visibility = 'hidden';
		}
	}

	document.addEventListener('scroll', showSoftpaywallOnScroll);
	</script>

	<script>
	$('.softpaywall .softpaywall__close').on('click', function() {
		document.removeEventListener('scroll', showSoftpaywallOnScroll);
		var cookieVal = (isNaN(Cookies.get('softpaywall')) ? 0 : parseInt(Cookies.get('softpaywall')));
		var expiration = ($(this).hasClass('paid') ? 30 : 1);
		Cookies.set('softpaywall', ($(this).hasClass('paid') ? 'paid' : cookieVal + 1 ) , { expires: expiration});
		$('.softpaywall').remove();
	});
	</script>
</div>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">
		<div class="Ad1">
						<!--Banner Tag // Website: ND-AKTUELL.DE // Adslot: netpoint_topbanner -->
			<div class="Ad-Inner">
				<div id='netpoint_topbanner'></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Clear"></div>
</div><!-- .Ads -->	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>
<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>

	<!-- mobile. -->

</body>
</html>
