<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Frankfurter Buchmesse: Utopie – das Undenkbare? (nd-aktuell.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="preconnect" href="https://cdntrf.com" crossorigin>
<link rel="preconnect" href="https://cdn.opencmp.net" crossorigin>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
	<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html">
	<meta name="date" content="2022-10-20" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Literatur">
		<meta name="news_keywords" content="Literatur">
				<meta name="description" content="»Das Streben nach einer besseren Welt, nach einer Weiterentwicklung bis hin zur tatsächlichen Utopie darf niemals beendet werden«, fordert Artur Becker in seiner Streitschrift »Links«.">
			<meta name="author" content="Irmtraud Gutschke">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
				<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Utopie – das Undenkbare? (nd-aktuell.de)">
					<meta property="og:description" content="»Das Streben nach einer besseren Welt, nach einer Weiterentwicklung bis hin zur tatsächlichen Utopie darf niemals beendet werden«, fordert Artur Becker in seiner Streitschrift »Links«.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/253848">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html">
		<meta name="twitter:title" content="Utopie – das Undenkbare?">
					<meta name="twitter:description" content="»Das Streben nach einer besseren Welt, nach einer Weiterentwicklung bis hin zur tatsächlichen Utopie darf niemals beendet werden«, fordert Artur Becker in seiner Streitschrift »Links«.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/253848">
				<meta name="twitter:site" content="@ndaktuell">
									<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Lust und Laune (RSS-Feed)" href="/rss/lust-und-laune.xml"><link rel="alternate" type="application/rss+xml" title="nd: ndPodcast (RSS-Feed)" href="/rss/ndpodcast.xml"><link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Aus dem Netz gefischt (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link rel="manifest" href="/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v5080">
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="nd-aktuell.de"></script>
	<link href="https://cdntrf.com/css/nd-aktuell.css" rel="stylesheet">
	<script id="trfAdSetup" async
	data-traffectiveConf='{
		"targeting":
		[{"key":"zone","values":null,"value":"kultur"},
		{"key":"pagetype","values":null,"value":"article"},
		{"key":"programmatic_ads","values":null,"value":"true"},
		{"key":"ads","values":null,"value":"true"}]
		,"dfpAdUrl" : "/307308315,22451951845/nd-aktuell.de"
		,"clientAlias" : "ndaktuell"
	}'
	src="//cdntrf.com/nd-aktuell.js">
	</script>
</head>
<body id="PUB" class="Not-Loggedin Article  Desktop">

<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="nd - Journalismus von links: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Mobile-Only"><div class="Product"><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/" class="Active">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																										<ul class="Menu">
										<!-- <li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li> -->
										<li><a href="/abo/index-digital.php">Digital</a></li>
										<li><a href="/abo/index-print.php">Print</a></li>
										<li><a href="/abo/kombiabo.php">Kombi</a></li>
										<li><a href="/abo/index-probe.php">Probieren</a></li>
										<li><a href="/abo/index-unterstuetzen.php">Unterstützen</a></li>
										<li><a href="/abo/index-extras.php">Extras</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
										<li><a href="/abo/agb.php">AGB des Abo-Service</a></li>
										<li><a href="/abo-service/kuendigung.php">Abo kündigen</a></li>
									</ul>

																								</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/" class="Active">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/" class="Active">Feuilleton</a></li>
								<li><a href="/rubrik/sport/">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a  href="/abo/index-digital.php"><span>Digital</span></a>
								<li><a  href="/abo/index-print.php"><span>Print</span></a>
								<li><a  href="/abo/kombiabo.php"><span>Kombi</span></a>
								<li><a  href="/abo/index-probe.php"><span>Probieren</span></a>
								<li><a  href="/abo/index-unterstuetzen.php"><span>Unterstützen</span></a>
								<li><a  href="/abo/index-extras.php"><span>Extras</span></a>
								<li><a  href="/abo-service"><span>Abo-Service</span></a>
								<li><a  href="/abo-service/kuendigung.php"><span>Abo kündigen</span></a>
							</ul>
							</li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-970">
			<div class="Ad-Title">Werbung</div>
					</div>
	

<div class="Article Main-Indent" id="item-1167840"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/kultur">Kultur</a></li>
	<li class="Kicker">Frankfurter Buchmesse</li>
</ul>
</div><!-- .Deck -->

<h1>Utopie – das Undenkbare?</h1>
	<h2>»Links« – eine emphatische Streitschrift von Artur Becker</h2>

<ul class="Infoline">
	<li class="Author">Von Irmtraud Gutschke</li>
	<li class="Date"><a href="/ausgabe/2022-10-20"><time>20.10.2022</time></a></li>
<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure>
					<picture>
						<source media="(min-width: 900px)" srcset="/img/1020/253848">
						<source media="(min-width: 600px)" srcset="/img/800/253848">
						<source media="(min-width: 400px)" srcset="/img/490/253848">
						<img id="img253848" src="/img/320/253848" alt="Wo bitte geht es lang zur Utopie?">
						</source></source></source>
					</picture>
					<figcaption>
						<div class="Title">Wo bitte geht es lang zur Utopie?</div>
						<div class="Copyright">Foto: dpa | Roland Weihrauch</div>
					</figcaption>
				</figure>
			</div><!-- .Image .Big -->
			<p>Bei seinem Namen m&ouml;gen manche an den Funktion&auml;r des Kommunistischen Jugendverbandes denken, der 1938 im Spanischen B&uuml;rgerkrieg schwer verwundet in franquistische Gefangenschaft geriet und nach mehrw&ouml;chigen Verh&ouml;ren von den Faschisten ermordet wurde. Aber der Autor dieses Buches ist 1968 in Polen geboren und kam 1985 nach (West-)Deutschland. Wer das mit den Folgen des Kriegsrechts dort und dem rigiden Vorgehen gegen alles Aufr&uuml;hrerische in Verbindung bringt, irrt nicht. 23&#8197;Prosa- und Lyrikb&auml;nde hat Artur Becker seitdem ver&ouml;ffentlicht. Mehrere Literaturpreise w&uuml;rdigten seine mitrei&szlig;ende, poetische Sprache und seine nachdenkliche Besch&auml;ftigung mit deutsch-polnischen Themen. Polen blieb eine schmerzende Wunde.</p>



<p>&raquo;Obwohl ich nur knapp 17 Jahre in diesem politischen System gelebt habe, konnte ich seine Schokoladen- wie seine krankhaften Schattenseiten ausgiebig kennenlernen und studieren&laquo;, schreibt Becker. Der sogenannte Realsozialismus &raquo;glich einem Glauben&laquo;. Der Autor zitiert den Literaturnobelpreistr&auml;ger Czeslaw Milosz, der von einem &raquo;Hegelianischen Bienenstich&laquo; sprach, &raquo;da sich die Weltgeschichte um jeden Preis positiv &ndash; bis zur Aufl&ouml;sung jedweder Form von Regierung und zur proletarischen Diktatur &ndash; erf&uuml;llen m&uuml;sse, und zwar in einem vollkommenen Frieden f&uuml;r alle Menschen und nicht nur f&uuml;r die sozialistischen Staatb&uuml;rger&laquo;.</p>



<p>Zugleich aber sei der Staat &raquo;korrupt und &ouml;konomisch und ideologisch ausgebrannt&laquo; gewesen und habe f&uuml;r seine Kritiker nur eine Antwort gehabt: Repressalien. &raquo;Und die Linken, die regierten, waren in Wahrheit rechte nationalistische und konservative Ideologen, die ihre Privilegien genossen &ndash; unter dem Deckmantel der sozialistischen Erfolgspropaganda.&laquo;</p>



<p>Bei den Linken aus der 68er-Studentenbewegung beobachtete er dagegen eine &raquo;ungeheure Naivit&auml;t&laquo;. Mit ihrem &raquo;Elitarismus&laquo; wirkten sie &raquo;beh&auml;big und arrogant&laquo; und &raquo;kochten in der eigenen So&szlig;e&laquo;. Da umrei&szlig;t Becker ein Problem, das der linken Bewegung bis heute am Bein h&auml;ngt: einerseits das Scheitern des Staatssozialismus und andererseits die Abgehobenheit. Und mancher f&uuml;hlt sich schon &raquo;links&laquo;, indem er &raquo;im Elektro-SUV zum Biob&auml;cker&laquo; f&auml;hrt, &raquo;um einen Dinkelbrocken f&uuml;r 10&#8197;Euro zu kaufen&laquo;.</p>



<p>Ein sprachm&auml;chtiger Autor, der sich von seinen Gedanken mitrei&szlig;en l&auml;sst. Dichter und Philosophen ruft er sich zu Hilfe: Adorno, Benjamin, immer wieder Bloch, Gramsci, Luk&aacute;cz, Simone Weil und nat&uuml;rlich Marx. Die Diagnose, dass sich die Linke in vielen wohlhabenden Demokratien von ihrer Volksbasis gel&ouml;st habe, indem sie &ndash; wie der polnische Philosoph Leszek Ko&#322;akowski feststellte &ndash; zu einer &raquo;Summe spontan entstandener moralischer Einstellungen&laquo; wurde, ist nicht von der Hand zu weisen.</p>



<p>Dass das Prekariat, sich selbst &uuml;berlassen, zu den Rechten und Identit&auml;ren abgewandert ist, wird durchaus auch in der deutschen Linkspartei gesehen. Aber das eine zu tun und das andere nicht zu lassen, gelingt wohl sehr schwer. Die Armen erwarten von der Linken nichts mehr, und die (ein wenig) besser gestellte Mittelschicht f&uuml;rchtet um ihre Besitzst&auml;nde, wenn von einer Verm&ouml;genssteuer die Rede ist. Die Oberschicht, die eigentlich zur Kasse gebeten werden m&uuml;sste, hat sich mit einer Festungsmauer umgeben. Und auch im akademisch kreativen Milieu tobt der Konkurrenzkampf.</p>



<p>&raquo;Das Streben nach einer besseren Welt, nach einer Weiterentwicklung bis hin zur tats&auml;chlichen Utopie &hellip; darf niemals beendet werden&laquo;, fordert Becker. Aber wenn momentan gestiegene Lebensmittel- und Energiepreise dr&uuml;cken, wer voller Angst in die Zukunft blickt, wird eher mit Naheliegenderem besch&auml;ftigt sein: Wer tr&auml;gt die Kosten wof&uuml;r? So weit ist es schon gekommen, dass wir die Frage nach dem Ganzen vor uns herschieben, gar verdr&auml;ngen, weil wir nicht wissen, wie sie zu l&ouml;sen ist.</p>



<p>Die fetten Jahre seien vorbei, fast h&auml;misch klingt es uns in den Ohren. Auf unmittelbare Bed&uuml;rfnisse zur&uuml;ckgeworfen, k&ouml;nnen Menschen entweder umso f&uuml;gsamer werden oder sich zu sozialem Protest verb&uuml;nden &ndash; der allerdings gegen den Widerstand der Herrschenden au&szlig;erordentlich schwer zu organisieren ist.</p>



<p>Artur Becker insistiert: &raquo;Die Utopie dialektisch denken hei&szlig;t aber immer, Unsicherheit, Offenheit und Versuch auszuhalten. Heute scheint alles derart katastrophal, dass wir nur noch L&ouml;sungen wollen, schnelle, greifbare, kontrollierbare.&laquo; Als Analytiker hat der Autor den Widerspruch wohl erkannt, als Dichter spannt er gleichsam die Fl&uuml;gel der Poesie aus: Utopie hei&szlig;t auch, zu tr&auml;umen wagen, und sei es von etwas, das &raquo;eigentlich undenkbar&laquo; ist.</p>


<p class="wp-block-ppi-ndarticlecommet">Artur Becker: Links. Ende und Anfang einer Utopie. Westend, 143&#8197;S., geb., 16&#8197;&euro;.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
	<div class="Content-Ad" id="ArticleContentAd_2">
			<div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div>
		</div><!-- #Content-Ad -->
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 4) {
			if ($('.Content > p:eq(4) > div')) $('.Content > p:eq(3)').before($('#ArticleContentAd_2'));
			else $('.Content > p:eq(4)').before($('#ArticleContentAd_2'));
		}
	});
	</script>

</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
											</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="NUASLRKV59544">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>



<div class="Clear"></div>

</article>

<aside>
	

	
	
		<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Utopie – das Undenkbare?&url=https://www.nd-aktuell.de/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1167840">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Literatur">Literatur </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->
	
	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/133">Irmtraud Gutschke</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/133">
					<img src="/blobs/6/0/821d.jpg" alt="Irmtraud Gutschke">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html"><div class="Dateline"><time>20.10.2022</time></div><div class="Title">Utopie – das Undenkbare?</div></a></li>
					<li><a href="/artikel/1167645.literatur-warum-schweigen-die-laemmer.html"><div class="Dateline"><time>13.10.2022</time></div><div class="Title">Warum schweigen die Lämmer?</div></a></li>
					<li><a href="/artikel/1167376.gusel-jachina-ach-du-reine-guete.html"><div class="Dateline"><time>03.10.2022</time></div><div class="Title">Ach, du reine Güte!</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
								<li class="Author-RSS"><a href="/rss/autor/133" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
		
					<div class="Clear"></div>
				<div class="Similar-Articles" id="List-Themaseite-Articles">
					<div class="Label-with-glyph-Small">Thema »<a href="/thema/Buchmesse">20 Seiten Literaturbeilage zur Buchmesse in Frankfurt/Main</a>«</div>
					<ul>
						<li>
							<a href="/thema/Buchmesse">
								<div class="Title"><img src="/blobs/2/0/28ef.jpg" alt="" width="270"></div>
							</a>
						</li>
											<li>
							<a href="/artikel/1157683.es-gibt-ein-kleines-fenster-und-da-musst-du-rein.html">
								<div class="Dateline"><time>19.10.2021</time>
																	/ Isabella A. Caldart																</div>
								<div class="Title">»Es gibt ein kleines Fenster, und da musst du rein«</div>
																	<div class="Subtitle">Ein großartiges Debüt: »Hitze« von Raven Leilani erscheint endlich auf Deutsch - ein Roman, der ernste Themen anpackt, dabei aber witzig und leicht ist</div>
															</a>
						</li>
											<li>
							<a href="/artikel/1157684.als-das-kiffen-noch-geholfen-hat.html">
								<div class="Dateline"><time>19.10.2021</time>
																	/ Christof Meueler																</div>
								<div class="Title">Als das Kiffen noch geholfen hat</div>
																	<div class="Subtitle">Ausgebufft und sehr witzig: Die Freak Brothers in einer deutschen Gesamtausgabe</div>
															</a>
						</li>
										</ul>
				</div><!-- .Themaseite-Articles -->
							
</aside>

</div><!-- .Article -->

<div class="OUTBRAIN" data-src="https://www.nd-aktuell.de/artikel/1167840.frankfurter-buchmesse-utopie-n-das-undenkbare.html" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Kultur</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1167853.ein-schluesseljahr.html">
						<figure style="background-image: url('/img/320/253870')">
							<i><img src="/img/320/253870" alt=""></i>
						</figure>
						<h4>Ein Schlüsseljahr</h4>
													<p>Wie der Ire Mark Jones eine deutsche Republik am Abgrund kommentiert</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167851.die-raetselhafte-generation.html">
						<figure style="background-image: url('/img/320/253866')">
							<i><img src="/img/320/253866" alt=""></i>
						</figure>
						<h4>Die rätselhafte Generation</h4>
													<p>Die »Neuen« haben das Zepter in der Bubble Berlin übernommen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167847.menschen-und-kakaobohnen.html">
						<figure style="background-image: url('/img/320/253857')">
							<i><img src="/img/320/253857" alt=""></i>
						</figure>
						<h4>Menschen und Kakaobohnen</h4>
													<p>Ina Vogt erlebte koloniale Relikte, aber auch Solidarität mit São Tomé und Príncipe</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167846.albtraeume-aus-der-maschine.html">
						<figure style="background-image: url('/img/320/253856')">
							<i><img src="/img/320/253856" alt=""></i>
						</figure>
						<h4>Albträume aus der Maschine</h4>
													<p>Zwischenprodukte und Motivgeschwulste: Die immersive Arbeit »Counterfeit Poast« des Künstlers Jon Rafman ist in Berlin zu sehen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167845.rettung-der-meinungsfreiheit.html">
						<figure style="background-image: url('/img/320/253855')">
							<i><img src="/img/320/253855" alt=""></i>
						</figure>
						<h4>Rettung der »Meinungsfreiheit«</h4>
													<p>»Ye« wird bei Twitter wegen antisemitischer Äußerungen rausgeworfen - und plant deshalb, die rechte Plattform Parler zu kaufen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167844.linke-gerade-auf-glaeserne-decken.html">
						<figure style="background-image: url('/img/320/253854')">
							<i><img src="/img/320/253854" alt=""></i>
						</figure>
						<h4>Linke Gerade auf gläserne Decken</h4>
													<p>Die sechsteilige Serie »Lea – The Fighter« porträtiert eine Boxerin im Umfeld männlicher Manipulation</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167843.ich-war-ich-bin-ich-werde-sein.html">
						<figure style="background-image: url('/img/320/253853')">
							<i><img src="/img/320/253853" alt=""></i>
						</figure>
						<h4>Ich war, ich bin, ich werde sein</h4>
													<p>Ece Temelkuran hat aufrüttelnde und mutmachende Essays für eine bessere Welt verfasst</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1167842.vorboten-eines-wandels.html">
						<figure style="background-image: url('/img/320/253851')">
							<i><img src="/img/320/253851" alt=""></i>
						</figure>
						<h4>Vorboten eines Wandels</h4>
													<p>Zwei Streitschriften für mehr Klimagerechtigkeit von Ende Gelände und Zucker im Tank</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
	
	
	<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.webp" width="300" height="300" alt="Der Tag" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.webp" width="300" height="300" alt="Die Woche" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.webp" width="300" height="300" alt="Muckefuck" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo" loading="lazy">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
						<li><a href="/abo-service/kuendigung.php">Abo kündigen</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion nd - Journalismus von links. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<script>
	var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
	Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
</script>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" data-cmp-custom-vendor="1043" data-cmp-script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">
	<div class="Ad1">
			<div class="Ad2">
		<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
		</div><!-- .Ad2 -->
	<div class="Clear"></div>
</div><!-- .Ads -->
	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>

</body>
</html>
