<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Klimapolitik: Ein Billionenfonds fürs Klima (nd-aktuell.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="preconnect" href="https://cdntrf.com" crossorigin>
<link rel="preconnect" href="https://cdn.opencmp.net" crossorigin>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
	<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html">
	<meta name="date" content="2022-12-12" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Klimakrise, Klimapolitik">
		<meta name="news_keywords" content="Klimakrise, Klimapolitik">
				<meta name="description" content="Finanzierungsfragen rücken auf Druck von Ländern des Globalen Südens verstärkt in den Vordergrund der internationalen Klimaverhandlungen. Die Bridgetown-Initiative von Barbados liefert konkrete, realisierbare Vorschläge.">
			<meta name="author" content="Christian Mihatsch">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
				<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Ein Billionenfonds fürs Klima (nd-aktuell.de)">
					<meta property="og:description" content="Finanzierungsfragen rücken auf Druck von Ländern des Globalen Südens verstärkt in den Vordergrund der internationalen Klimaverhandlungen. Die Bridgetown-Initiative von Barbados liefert konkrete, realisierbare Vorschläge.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/255978">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html">
		<meta name="twitter:title" content="Ein Billionenfonds fürs Klima">
					<meta name="twitter:description" content="Finanzierungsfragen rücken auf Druck von Ländern des Globalen Südens verstärkt in den Vordergrund der internationalen Klimaverhandlungen. Die Bridgetown-Initiative von Barbados liefert konkrete, realisierbare Vorschläge.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/255978">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Lust und Laune (RSS-Feed)" href="/rss/lust-und-laune.xml"><link rel="alternate" type="application/rss+xml" title="nd: ndPodcast (RSS-Feed)" href="/rss/ndpodcast.xml"><link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Aus dem Netz gefischt (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link rel="manifest" href="/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v5088">
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="nd-aktuell.de"></script>
	<link href="https://cdntrf.com/css/nd-aktuell.css" rel="stylesheet">
	<script id="trfAdSetup" async
	data-traffectiveConf='{
		"targeting":
		[{"key":"zone","values":null,"value":"nationalnews"},
		{"key":"pagetype","values":null,"value":"article"},
		{"key":"programmatic_ads","values":null,"value":"true"},
		{"key":"ads","values":null,"value":"true"}]
		,"dfpAdUrl" : "/307308315,22451951845/nd-aktuell.de"
		,"clientAlias" : "ndaktuell"
	}'
	src="//cdntrf.com/nd-aktuell.js">
	</script>
</head>
<body id="PUB" class="Not-Loggedin Article  Desktop">

<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="nd - Journalismus von links: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Mobile-Only"><div class="Product"><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																										<ul class="Menu">
										<!-- <li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li> -->
										<li><a href="/abo/index-digital.php">Digital</a></li>
										<li><a href="/abo/index-print.php">Print</a></li>
										<li><a href="/abo/kombiabo.php">Kombi</a></li>
										<li><a href="/abo/index-probe.php">Probieren</a></li>
										<li><a href="/abo/index-unterstuetzen.php">Unterstützen</a></li>
										<li><a href="/abo/index-extras.php">Extras</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
										<li><a href="/abo/agb.php">AGB des Abo-Service</a></li>
										<li><a href="/abo-service/kuendigung.php">Abo kündigen</a></li>
									</ul>

																								</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
								<li><a href="/rubrik/sport/">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a  href="/abo/index-digital.php"><span>Digital</span></a>
								<li><a  href="/abo/index-print.php"><span>Print</span></a>
								<li><a  href="/abo/kombiabo.php"><span>Kombi</span></a>
								<li><a  href="/abo/index-probe.php"><span>Probieren</span></a>
								<li><a  href="/abo/index-unterstuetzen.php"><span>Unterstützen</span></a>
								<li><a  href="/abo/index-extras.php"><span>Extras</span></a>
								<li><a  href="/abo-service"><span>Abo-Service</span></a>
								<li><a  href="/abo-service/kuendigung.php"><span>Abo kündigen</span></a>
							</ul>
							</li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1169287"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/wirtschaft-umwelt">Wirtschaft und Umwelt</a></li>
	<li class="Kicker">Klimapolitik</li>
</ul>
</div><!-- .Deck -->

<h1>Ein Billionenfonds fürs Klima</h1>
	<h2>Ein Plan aus Barbados zeigt, wie sich die Mittel für den Kampf gegen die Erderwärmung und deren Folgen mobilisieren ließen</h2>

<ul class="Infoline">
	<li class="Author">Christian Mihatsch</li>
	<li class="Date"><time>12.12.2022, 16:53 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 5 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure>
					<picture>
						<source media="(min-width: 900px)" srcset="/img/1020/255978">
						<source media="(min-width: 600px)" srcset="/img/800/255978">
						<source media="(min-width: 400px)" srcset="/img/490/255978">
						<img id="img255978" src="/img/320/255978" alt="Zerst&ouml;rungen durch den Taifun Haiyan in der philippinischen K&uuml;stenstadt Tacloban im November 2013: Wer soll k&uuml;nftig f&uuml;r den Wiederaufbau nach solchen Katastrophen zahlen?">
						</source></source></source>
					</picture>
					<figcaption>
						<div class="Title">Zerst&ouml;rungen durch den Taifun Haiyan in der philippinischen K&uuml;stenstadt Tacloban im November 2013: Wer soll k&uuml;nftig f&uuml;r den Wiederaufbau nach solchen Katastrophen zahlen?</div>
						<div class="Copyright">Foto: AFP/TED ALJIBE </div>
					</figcaption>
				</figure>
			</div><!-- .Image .Big -->
			<p>Fr&uuml;her war eine Million noch viel Geld. Dann wurde begonnen, mit Milliarden zu rechnen. F&uuml;r das Klima ist aber auch das nur Kleingeld: Wenn es nicht gelingt, Billionen zu mobilisieren, dann l&auml;sst sich die Klimaerw&auml;rmung nicht stoppen, und die L&auml;nder k&ouml;nnen sich auch nicht an die Erw&auml;rmung anpassen. Geld war bei den UN-Klimaverhandlungen stets ein zentrales Thema &ndash; nur in der falschen Dimension. Noch immer wird &uuml;ber die 100 Milliarden Dollar pro Jahr gestritten, die die Industriestaaten im Jahr 2009 den Entwicklungsl&auml;ndern versprochen, aber nie geliefert haben. Bei der diesj&auml;hrigen Konferenz in Scharm El-Scheikh hatte aber zumindest ein Land Vorschl&auml;ge, wie man von Milliarden zu Billionen kommt: Barbados. Die Premierministerin des karibischen Inselstaates mit knapp 300&#8197;000 Einwohnern, Mia Mottley, sagte zu Beginn des UN-Gipfels: &raquo;Wir glauben, einen Plan zu haben, der f&uuml;nf Billionen Dollar freimacht.&laquo;</p>



<p>Die Bridgetown-Initiative, benannt nach der Hauptstadt von Barbados, besteht aus drei Elementen: Geld f&uuml;r den Ausbau der Erneuerbaren, Geld f&uuml;r die Anpassung an die Erw&auml;rmung und Geld f&uuml;r Verluste und Sch&auml;den infolge der Klimakrise. Der Plan hat zudem eine realistische Chance, umgesetzt zu werden, da er zwei entscheidende Eigenschaften hat: Er beruht nicht darauf, dass die Steuerzahler in den Industriestaaten immer mehr Geld in die Entwicklungsl&auml;nder &uuml;berweisen, und er verspricht tats&auml;chlich, die erforderlichen Billionen zu liefern.</p>



<p>Die Agenda wurde von einem angesehenen &Ouml;konomen mit Kenntnissen des globalen Finanzsystems entwickelt: Avinash Persaud. Er geht davon aus, dass Investitionen in die Senkung der Emissionen potenziell gewinnbringend sind. Man produziert mit Wind und Sonne Strom und verkauft diesen dann. Der Gewinn h&auml;ngt prim&auml;r von den Kapitalkosten ab: &raquo;Bei einem Zinssatz von vier Prozent ist die Finanzierung kein Problem, da ist das regulatorische Umfeld wichtiger. Aber bei 15 Prozent Zinsen spielt das regulatorische Umfeld keine Rolle. Dann ist die Finanzierung das gr&ouml;&szlig;te Problem&laquo;, sagt Persaud. Um in den Entwicklungsl&auml;ndern die Erneuerbaren schnell ausbauen zu k&ouml;nnen, muss daher der Zinssatz von 15 auf maximal vier Prozent gedr&uuml;ckt werden. Dazu soll der Internationale W&auml;hrungsfonds (IWF) Sonderziehungsrechte (SDRs) im Wert von 660 Milliarden Dollar sch&ouml;pfen. SDRs sind eine Art W&auml;hrung, die vom IWF aus dem Nichts geschaffen wird, wie zuletzt im Jahr 2021, als der IWF an seine Mitgliedsl&auml;nder SDRs im Wert von 660 Milliarden Dollar zur Bek&auml;mpfung der Corona-Pandemie verteilte.</p>



<p>Die Klima-SDRs sollen einen Fonds kapitalisieren, der dadurch die bestm&ouml;gliche Bonit&auml;t h&auml;tte. Damit k&ouml;nnte der Fonds g&uuml;nstig Geld leihen und dieses g&uuml;nstig an die Entwickler von Solar- und Windparks weiterverleihen. Anschlie&szlig;end kann der Fonds die Schuldscheine als Sicherheit hinterlegen und sich noch mehr Geld besorgen. Auf diese Weise w&uuml;rde ein Teil der Ersparnisse der Welt f&uuml;r den Kampf gegen die Klimakrise mobilisiert. Persaud hofft, so 2,5 bis 5 Billionen Dollar in den Ausbau der Erneuerbaren umlenken zu k&ouml;nnen. Schon beim Fr&uuml;hjahrstreffen von IWF und Weltbank im April k&ouml;nnten die Mitgliedsl&auml;nder den Auftrag erteilen, die Ausgabe von Klima-SDRs vorzubereiten.</p>



<p>Beim zweiten Element geht es um die Anpassung an die Klimaerw&auml;rmung, etwa durch den Bau von Deichen wegen des steigenden Meeresspiegels. Da diese Investitionen meist nicht gewinnbringend sind, ist es schwierig, privates Kapital zu mobilisieren. Doch es gibt einen sehr gro&szlig;en Topf an &ouml;ffentlichem Geld, der nicht vollst&auml;ndig genutzt wird: das Kapital der Weltbank und der anderen Entwicklungsbanken. Eine Studie im Auftrag der G20-Staaten zeigt, dass diese deutlich mehr Kredite vergeben k&ouml;nnten, wenn sie ihr Kapital besser nutzen w&uuml;rden. Der Plan aus Barbados sieht nun vor, die G20-Empfehlungen umzusetzen und die so mobilisierten Mittel in Form zinsg&uuml;nstiger Kredite an Entwicklungsl&auml;nder zur Anpassung an den Klimawandel zu vergeben. Damit lie&szlig;e sich eine weitere Billion Dollar investieren.</p>



<p>Trotz Emissionsminderung und Anpassung an die Erw&auml;rmung wird es aber weiterhin klimabedingte Verluste und Sch&auml;den geben. Um diese abzufedern, sieht die Initiative zwei Instrumente vor: Zum einen sollen die Kreditvertr&auml;ge von Staatsanleihen in Zukunft eine &raquo;Klimaklausel&laquo; bekommen. Wenn etwa ein Wirbelsturm einen Inselstaat verw&uuml;stet, dann wird die F&auml;lligkeit der Staatsschulden automatisch um zwei Jahre in die Zukunft verschoben. Dadurch m&uuml;ssen Schulden nicht unter den ung&uuml;nstigsten Bedingungen refinanziert werden. Zum anderen soll ein Fonds geschaffen werden, in den die Produzenten von fossilen Energien wie die gro&szlig;en &Ouml;lgesellschaften in Form einer Steuer einzahlen. Mit diesem Geld der Verursacher der Klimakrise k&ouml;nne dann der Wiederaufbau in L&auml;ndern finanziert werden, die von einem besonders verheerenden Ereignis getroffen wurden. Die Weltschifffahrtsorganisation hat bereits einen &auml;hnlichen Fonds f&uuml;r Ungl&uuml;cke von &Ouml;ltankern.</p>



<p>Die Bridgetown-Initiative w&auml;re also durchaus machbar, wenn sich gen&uuml;gend Unterst&uuml;tzer finden. In Barbados ist man optimistisch: Die G20-Staaten wollen die Weltbank reformieren. IWF-Chefin Kristalina Georgieva zeigt sich offen f&uuml;r die Ideen. Frankreichs Pr&auml;sident Emmanuel Macron will zusammen mit Premierministerin Mia Mottley im Juni 2023 eine internationale Konferenz zu den SDRs einberufen. Auch EU-Kommissar Frans Timmermans sei ein &raquo;gro&szlig;er Unterst&uuml;tzer&laquo;, sagt &Ouml;konom Persaud. Zumindest denkbar w&auml;re unter diesen Vorzeichen selbst eine Unterst&uuml;tzung aus den USA, dem gr&ouml;&szlig;ten Aktion&auml;r der Weltbank und des IWF. Dort m&uuml;sste n&auml;mlich das konservativ dominierte Parlament zustimmen.</p>



<p>Unabh&auml;ngig von der Frage, ob oder in welchen Teilen die Bridgetown-Initiative umgesetzt werden wird &ndash; die Klimafinanzierung scheint langsam in die richtige Dimension vorzur&uuml;cken: in die Billionen.</p>



			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 1469 -->
<div class="AdsCt">
<div class="Ad-Inner" id="Ad-1469">
<script>document.getElementById('Ad-1469').innerHTML = '<a href="\/bannercount.php?id=1469&amp;link=https:\/\/www.nd-aktuell.de\/termine\/89291.html" ><img src="\/bannerdeliver.php?id=1469&amp;tsp=1671347521" alt="ndCLUB:_Denken und Planen" width="300" height="250" \/><\/a>';
</script>

</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
	<div class="Content-Ad" id="ArticleContentAd_2">
			<div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div>
		</div><!-- #Content-Ad -->
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 4) {
			if ($('.Content > p:eq(4) > div')) $('.Content > p:eq(3)').before($('#ArticleContentAd_2'));
			else $('.Content > p:eq(4)').before($('#ArticleContentAd_2'));
		}
	});
	</script>

</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
											</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="NUASLRKV59544">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>



<div class="Clear"></div>

</article>

<aside>
	
	<div class="Infobox Entire" id="Infobox"><div class="Label-with-glyph-Big">Sonderziehungsrechte</div>
		<p>Sonderziehungsrechte (SDRs) können zu einem niedrigen Zinssatz gegen die Währungsreserven der Mitglieder des Internationalen Währungsfonds (IWF) getauscht werden, also gegen echte Währungen. Sie ermöglichen es den Ländern, einen sehr günstigen Kredit aufzunehmen. Der Umtauschkurs wird anhand eines Währungskorbs aus US-Dollar, Euro, Yuan, Yen und britischem Pfund ermittelt. Die derzeitigen SDRs haben einen Wert von 943 Milliarden Dollar. Geschaffen werden die Sonderziehungsrechte durch Beschluss der IWF-Länder und dann an diese gemäß deren »IWF-Quote« verteilt. Große und reiche Länder bekommen viele SDRs, kleine und arme Länder wenige.Falls mit neu geschaffenen SDRs der vorgeschlagene Klimafonds kapitalisiert würde, müsste dieser die SDRs anschließend an Zentralbanken verkaufen, um an »echtes« Geld zu kommen. De facto bekäme der Fonds so einen Kredit zum Zinssatz von aktuell 2,8 Prozent. Dieses Zentralbankgeld könnte er dann mit geringem Zinsaufschlag an Klimaprojekte verleihen. Wenn er sich dann weiteres Geld von Banken oder Anlegern leiht, indem er Schuldscheine als Sicherheit hinterlegt, würde er zusätzlich privates Kapital, also die Ersparnisse der Welt, für den Klimaschutz mobilisieren. <em>cmi</em></p><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
		<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ein Billionenfonds fürs Klima&url=https://www.nd-aktuell.de/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1169287">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Klimakrise">Klimakrise </a></li>
									<li><a href="/tag/Klimapolitik">Klimapolitik </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->
	
	

	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1169280.unser-ziel-ist-es-die-menschen-zu-schockieren.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>12.12.2022</time>
															/ Christian Mihatsch														</div>
							<div class="Title">»Unser Ziel ist es, die Menschen zu schockieren«</div>
															<div class="Subtitle">Ökonom Avinash Persaud über die Veränderung des Finanzsystems für Klimazwecke und die Mobilisierung großer Summen</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1168307.einfallsreich.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>07.11.2022</time>
															/ Martin Ling														</div>
							<div class="Title">Einfallsreich</div>
															<div class="Subtitle">Barbados Premierministerin Mia Mottley wird bei der COP 27 dem Süden eine Stimme geben</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1166385.das-ziel-ist-das-ziel.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>25.08.2022</time>
															/ Kurt Stenger														</div>
							<div class="Title">Das Ziel ist das Ziel</div>
															<div class="Subtitle">Der Klima-Expertenrat übt deutliche Regierungsschelte – zurecht</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
						<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
					
	
</aside>


</div><!-- .Article -->

<div class="OUTBRAIN" data-src="https://www.nd-aktuell.de/artikel/1169287.klimapolitik-ein-billionenfonds-fuers-klima.html" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Wirtschaft und Umwelt</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1169421.laengst-nicht-scharf-genug-gebremst.html">
						<figure style="background-image: url('/img/320/256158')">
							<i><img src="/img/320/256158" alt=""></i>
						</figure>
						<h4>Längst nicht scharf genug gebremst</h4>
													<p>Gas- und Strompreise werden gedeckelt</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1169420.wie-funktionieren-die-preisdeckelungen.html">
						<figure style="background-image: url('/img/320/256157')">
							<i><img src="/img/320/256157" alt=""></i>
						</figure>
						<h4>Wie funktionieren die Preisdeckelungen?</h4>
													<p>Es ist kompliziert: Was ist die Grundlage der Berechnungen von Abschlägen? Und wer wird wie entlastet?</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1169395.lng-fliesst-noch-vor-weihnachten.html">
						<figure style="background-image: url('/img/320/256120')">
							<i><img src="/img/320/256120" alt=""></i>
						</figure>
						<h4>LNG fließt noch vor Weihnachten</h4>
													<p>Das erste deutsche Terminal ist startklar</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1169394.betrieb-ohne-genehmigung.html">
						<figure style="background-image: url('/img/320/256119')">
							<i><img src="/img/320/256119" alt=""></i>
						</figure>
						<h4>Betrieb ohne Genehmigung</h4>
													<p>Auch in Brunsbüttel steht die LNG-Anlandung bevor – ohne umweltrechtliche Prüfung</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1169376.kernfusion-mit-positiver-energiebilanz.html">
						<figure style="background-image: url('/img/320/256099')">
							<i><img src="/img/320/256099" alt=""></i>
						</figure>
						<h4>Kernfusion mit positiver Energiebilanz</h4>
													<p>Das erfolgreiche Experiment in den USA zeigt: Es geht. Doch für ein Kraftwerk taugt das Konzept nicht</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1169369.verdi-droht-twitter-mit-strafanzeige.html">
						<figure style="background-image: url('/img/320/256092')">
							<i><img src="/img/320/256092" alt=""></i>
						</figure>
						<h4>Verdi droht Twitter mit Strafanzeige</h4>
													<p>Gewerkschaft wirft Musk-Konzern Verhinderung von Betriebsratswahl vor</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1169344.durch-luxus-zum-reichsten-mann-der-welt.html">
						<figure style="background-image: url('/img/320/256053')">
							<i><img src="/img/320/256053" alt=""></i>
						</figure>
						<h4>Durch Luxus zum reichsten Mann der Welt</h4>
													<p>Der Franzose Bernard Arnault verweist Elon Musk auf der Liste der reichsten Männer der Welt auf Platz zwei</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1169338.trotz-hoher-energiepreise-keine-prioritaet.html">
						<figure style="background-image: url('/img/320/256044')">
							<i><img src="/img/320/256044" alt=""></i>
						</figure>
						<h4>Trotz hoher Energiepreise keine Priorität</h4>
													<p>Teilwarmmiete könnte einer Studie zufolge Entlastung für Mietende bringen</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
	
	
	<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.webp" width="300" height="300" alt="Der Tag" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.webp" width="300" height="300" alt="Die Woche" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.webp" width="300" height="300" alt="Muckefuck" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo" loading="lazy">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
						<li><a href="/abo-service/kuendigung.php">Abo kündigen</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion nd - Journalismus von links. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<script>
	var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
	Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
</script>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" data-cmp-custom-vendor="1043" data-cmp-script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">
	<div class="Ad1">
			<div class="Ad2">
		<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
		</div><!-- .Ad2 -->
	<div class="Clear"></div>
</div><!-- .Ads -->
	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>

</body>
</html>
