<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Betteln: Eine kleine Geschichte des Bettelns (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.html">
	<meta name="date" content="2021-07-17" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Armut, Griechenland, Nationalsozialismus">
		<meta name="news_keywords" content="Armut, Griechenland, Nationalsozialismus">
				<meta name="description" content="Es müsst so nicht sein, aber: Dass Menschen in Armut auf den Straßen leben, ist normal. Seit Jahrtausenden. Der gesellschaftlich Blick auf Schnorrer, Vagabund*innen und Tippelbrüder ist dennoch historisch spezifisch">
			<meta name="author" content="Karsten Krampitz">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Eine kleine Geschichte des Bettelns (neues deutschland)">
					<meta property="og:description" content="Es müsst so nicht sein, aber: Dass Menschen in Armut auf den Straßen leben, ist normal. Seit Jahrtausenden. Der gesellschaftlich Blick auf Schnorrer, Vagabund*innen und Tippelbrüder ist dennoch historisch spezifisch">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/236099">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.html">
		<meta name="twitter:title" content="Eine kleine Geschichte des Bettelns">
					<meta name="twitter:description" content="Es müsst so nicht sein, aber: Dass Menschen in Armut auf den Straßen leben, ist normal. Seit Jahrtausenden. Der gesellschaftlich Blick auf Schnorrer, Vagabund*innen und Tippelbrüder ist dennoch historisch spezifisch">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/236099">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4811">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
	<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
</head>

<body id="PUB" class="Not-Loggedin DieWoche  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
																	</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik &amp; Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li><a href="/podcasts/">Podcasts</a></li>
									</ul>
															</li>
							<li class="Active">
								<div class="Product">
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span></a>
									<div class="Product-List Desktop-Only">
	<ul>
		<li><a href="/">Aktuell</a></li>
		<li><a href="/die-woche/">Die Woche</a></li>
		<li><a href="/dossiers/">Dossiers</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/rubrik/nd-commune/">Commune</a></li>
	</ul>
</div>
								</div>
																	<ul class="Menu Desktop-Only">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport">Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise">Reise</a></li>
																																																			</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/dossiers/"><span>Dossiers</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/dossiers/">Alle Dossiers</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/shop/"><span class="nd-Produkt">Shop</span>
																			<span class="collapseSubnavi"></span></a>
																										</div>
																	<div class="Meta">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt und Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/leserreisen/"><span class="nd-Produkt">Reisen</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi"></span></a>
																	</div>
																										<ul class="Menu">
										<li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li>
										<li><a href="/abo/alle-print-abos.php">Gedruckte Ausgabe</a></li>
										<li><a href="/abo/alle-digital-abos.php">Kombi, Online &amp; App</a></li>
										<li><a href="/abo/alle-probe-abos.php">Probieren</a></li>
										<li><a href="/abo/ndplus.php">ndPlus</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li><a href="/termine/">Termine</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/profile/"><span>mein nd</span></a>
																	</div>
																	<ul class="Menu">
																					<li class="Desktop-Only"><a href="/profile/register.php"><span>Login</span></a></li>
																				<li>
																							<a href="/profile/epaper-login.php"><span>E-Paper</span></a>
																					</li>
										<li><a class="piwik_download " href="/epub/epub.php?day=aktuell" onClick="javascript:_paq.push([\'trackLink\', \''.DOMAIN_MAIN.'/epub/epub.php', ˜'link\']);"><span>Aktuelle Ausgabe als ePUB</span></a></li>
										<li><a class="piwik_download " href="/download.php?edition=a"><span>Aktuelle Ausgabe als PDF</span></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>
		
					<div class="Meta Desktop-Only">
				<ul class="User-Meta">
					<li class="Meta-Login">
													<a href="/profile/register.php">mein nd</a>
											</li>
					<li class="Meta-Newsletter"><a href="/newsletter/">Newsletter</a></li>
					<li class="Meta-Abo"><a href="/abo/">Abo</a></li>
					<li class="Quicksearch">
						<form action="/suche/" method="get" role="search">
														<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
							<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
							<input type="hidden" name="modus" value="0" >
							<input type="hidden" name="display" value="1" >
							<input type="hidden" name="sort" value="1" >
						</form>
					</li><!-- .Quicksearch -->
				</ul>
									<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li><a href="/shop/">Shop</a></li>
							<li><a href="/leserreisen/">Leserreisen</a></li>
							<li><a href="/termine/">Termine</a></li>
							<li><a href="/anzeigen/">Anzeigen</a></li>
							<li><a href="/jobs/">Jobangebote</a></li>
							<li><a href="/kontakt/">Kontakt</a></li>
													</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
						}
						</script>
					</nav>
							</div><!-- .Meta -->
			</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->




<div class="Article Main-Indent" id="item-1154561"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/politik">Politik</a></li>
	<li class="Kicker">Betteln</li>
</ul>
</div><!-- .Deck -->

<h1>Eine kleine Geschichte des Bettelns</h1>
	<h2>Was sagt es über eine Gesellschaft aus, wie sie mit »ihren Armen« umgeht? Über Vagabunden und Tippelbrüder in der Antike, im Nationalsozialismus und in unserer Gegenwart</h2>

<ul class="Infoline">
	<li class="Author">Von Karsten Krampitz</li>
	<li class="Date"><time>16.07.2021, 17:02 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 10 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4811);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/236099"><source media="(min-width: 600px)" srcset="/img/800/236099"><source media="(min-width: 400px)" srcset="/img/490/236099"><img id="img236099" src="/img/320/236099" alt="Betteln: Eine kleine Geschichte des Bettelns"></source></source></source></picture><figcaption><div class="Title"></div>
						<div class="Copyright">Foto: Unsplash/Nick Fewings</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Als Habenichts war Odysseus schmutzig und h&auml;sslich, sodass ihn bei Hofe allein Argos, sein treuer Hund, erkannte - und vor lauter Gl&uuml;ck verstarb. Umso lebendiger zeigten sich die vielen Freier, die, weil sie Odysseus f&uuml;r tot hielten, seine Frau Penelope bedr&auml;ngten und sein Hab und Gut verprassten. Das Ende der Geschichte ist bekannt: Der aggressive Bettler konnte in letzter Minute seine Ehe retten &hellip;</p>



<p>Einmal abgesehen von dem Blutbad, das der heimkehrende K&ouml;nig da auf Ithaka angerichtet haben soll, erscheint uns der Umstand au&szlig;erordentlich bemerkenswert, dass ihn seine Besch&uuml;tzerin, Pallas Athene, ausgerechnet in einen Bettler verwandelte. Als solcher - und nicht etwa als H&auml;ndler, Bauer oder Soldat - sollte Odysseus nach g&ouml;ttlicher F&uuml;gung unerkannt an den Hof gelangen. Als mittelloser Fremder musste er nicht drau&szlig;en vor dem Tor ausharren, nicht in n&auml;chtlicher K&auml;lte um Almosen wimmern. Nein, wie selbstverst&auml;ndlich hatten die Wachen den Bettler auf das Palastareal gelassen. Merkw&uuml;rdig auch, dass von den Leuten am Hof, die Odysseus um Essen bat, niemand sagte: &raquo;Alter, geh arbeiten!&laquo; Oder: &raquo;Verschwinde! Wir haben kaum genug f&uuml;r unsere eigenen Leute!&laquo;</p>



<p>Kurzum: In der alten Welt besa&szlig;en Schnorrer, Gaukler und Tippelbr&uuml;der einen erheblich besseren Ruf. Damals, als die Menschen noch glaubten, die G&ouml;tter w&uuml;rden als Bettler verkleidet auf die Erde kommen und sie auf die Probe stellen; als fahrende Musikanten noch Hellseher und Huren Het&auml;ren waren und selbst der Beruf des Henkers noch Ehre und Ansehen mit sich brachte, nur von Priestern ausge&uuml;bt werden durfte. Aber das ist lange her. Die Gesellschaft der Antike teilte sich nach Platon auf in N&auml;hrstand, Wehrstand und Lehrstand, also in Bauern, H&auml;ndler und Handwerker; Krieger und Soldaten sowie schlie&szlig;lich Philosophen, Priester und Lehrer. In diesem Gemeinwesen fristeten die Armen und Schwachen keineswegs ein Schattendasein: In der Ekklesia, der Volksversammlung der Athener, dem Herzst&uuml;ck der attischen Demokratie , die ihre Bl&uuml;te im 5. Jahrhundert vor Christus erlebte, sa&szlig;en wom&ouml;glich Hunderte Bettler. F&uuml;r eine Aufwandsentsch&auml;digung in H&ouml;he eines Tageslohnes sorgten sie daf&uuml;r, dass das notwendige Quorum von 6000 B&uuml;rgern erreicht wurde. Die Teilnehmer der Ekklesia mussten nur allesamt M&auml;nner sein, die ihren Milit&auml;rdienst abgeleistet hatten. In diesem ersten &raquo;Parlament&laquo; kam den armen Schluckern das gleiche Stimm- und Rederecht zu wie den gut betuchten B&uuml;rgern.</p>



<p>Und auch wenn es im alten Athen Zehntausende Menschen gab, die von der Mitbestimmung ausgeschlossen waren (Frauen, Sklaven und zugezogene Fremde), so hat es doch seither nie wieder eine Gesellschaft gegeben, die einen derart hohen Grad an politischer Partizipation vorweisen konnte. Mindestens sechs Prozent der Bev&ouml;lkerung waren im alten Athen st&auml;ndig mit den Geschicken der Polis, ihrem Stadtstaat, besch&auml;ftigt. Man stelle sich das f&uuml;r die Gegenwart vor: Die Bundesrepublik Deutschland h&auml;tte beinahe f&uuml;nf Millionen Menschen im Bundestag, die &uuml;ber Krieg und Frieden entscheiden und freilich auch &uuml;ber die H&ouml;he der Steuern! Oder dass in Berlin &uuml;ber 200 000 Leute im Abgeordnetenhaus sitzen, darunter regelm&auml;&szlig;ig 3000 bis 4000 Unbehauste, Schnorrer und U-Bahn-Musiker! Ein solches Parlament w&auml;re sicher etwas chaotisch und nicht immer beschlussf&auml;hig, aber es w&uuml;rde vielleicht auch keine Milliarden f&uuml;r irgendwelche sinnlosen Gro&szlig;projekte verschwenden, wie etwa den BER-Gro&szlig;flughafen.</p>



<h3>Almosen als Garantie f&uuml;rs Jenseits</h3>



<p>Doch zur&uuml;ck zur Geschichte der Bettler. Mit dem Siegeszug des Christentums h&auml;tte eigentlich ihre gro&szlig;e Stunde schlagen m&uuml;ssen; immerhin war Jesus selbst als Schnorrer unterwegs gewesen. Oder steht irgendwo geschrieben, dass der Heiland f&uuml;r seinen Lebensunterhalt einer festen Arbeit nachging, etwa in der Zimmerei seines Vaters? Jesus, der die N&auml;he von Auss&auml;tzigen und allerhand lichtscheuem, vermeintlichem Gesindel suchte, lebte mit seinen J&uuml;ngern selbstverst&auml;ndlich von Almosen. Und noch im Fr&uuml;hmittelalter galt die Armut Christi als Folge seines freiwilligen Verzichts auf G&ouml;ttlichkeit und K&ouml;nigsw&uuml;rde, sie war also Ausdruck der Menschwerdung Gottes. Nach dem Vorbild Jesu war es f&uuml;r den Einzelnen erstrebenswert, der Macht und der Herrschaft, so man sie besa&szlig;, zu entsagen und ein Leben zu f&uuml;hren ohne eigenes Haus, in &auml;rmlicher Kleidung und mit schlimmen Entbehrungen. Und wer nicht in Armut leben wollte, hatte gef&auml;lligst barmherzig zu sein.</p>



<p>Die Menschen im Mittelalter hatten, wenn man so will, eine bei Weitem l&auml;ngere Lebenserwartung; das irdische Jammertal galt ihnen nur als Vorspiel f&uuml;r das eigentliche Leben nach dem Tod. Und die Bettler boten ihnen die M&ouml;glichkeit, etwas in ihre Zukunft zu investieren, denn der liebe Gott sah alles. Das Geben von Almosen war ein probates Mittel zur Abb&uuml;&szlig;ung der S&uuml;nden und wurde als Austauschverh&auml;ltnis begriffen: Verzicht im Diesseits gegen eine Belohnung im Jenseits. Dem heiligen Eligius wird der Satz zugesprochen: &raquo;Gott h&auml;tte alle Menschen reich erschaffen k&ouml;nnen, aber er wollte, dass es auf dieser Welt Arme gibt, damit die Reichen Gelegenheit erhalten, sich von ihren S&uuml;nden freizukaufen.&laquo;</p>



<p>Gleichwohl der &uuml;bergro&szlig;e Teil der fr&uuml;hmittelalterlichen Gesellschaft nach heutigen Kriterien als arm gelten w&uuml;rde - die meisten Menschen haben sich allenfalls zweimal im Jahr richtig satt essen k&ouml;nnen - hatten die Leute offenkundig keine Probleme mit denjenigen, die freiwillig oder unfreiwillig von Unterst&uuml;tzung lebten. Mehr noch, Betteln galt allgemein als Arbeit; die Bettler mussten schlie&szlig;lich den ganzen Tag f&uuml;r ihre G&ouml;nner beten. Dabei erschien das Bettelwesen nicht unbedingt als ein einheitlicher Stand: Die einen kamen als privilegierte Almosensammler daher, mit einem Empfehlungsschreiben von einem Kloster oder Hospital, andere hatten nur ihr Gebrechen, ihre Krankheit vorzuweisen, waren entweder lepros oder blind, beinamputiert oder bucklig. Die einen sprachen die &raquo;guten Leute&laquo; auf der Stra&szlig;e an, die anderen in den Kirchen und das sogar w&auml;hrend der Gottesdienste. Die Armenf&uuml;rsorge des fr&uuml;hen Mittelalters lag nahezu vollst&auml;ndig in den H&auml;nden der Kl&ouml;ster, Orden und Kirchen. Diese hatte seit der Zeit Karls des Gro&szlig;en mindestens ein Drittel ihrer Eink&uuml;nfte f&uuml;r die Armen zu verwenden. (Zum Vergleich heute: Caritas und Diakonie finanzieren sich und ihre Leistungen gr&ouml;&szlig;tenteils aus dem Staatshaushalt beziehungsweise aus Spenden und so gut wie &uuml;berhaupt nicht aus der Kirchensteuer.) Wie es das Neue Testament vorsieht, verteilten mittelalterliche Priester und Nonnen Almosen an die Bed&uuml;rftigen, pflegten die Kranken - und das unabh&auml;ngig von deren Herkunft. Um Hilfe zu erfahren, war es egal, woher der Mensch in Not stammte. Nie wieder lagen Theorie und Praxis der Sozialarbeit in einem solchen Einklang: &raquo;Was ihr f&uuml;r einen meiner geringsten Br&uuml;der getan habt, das habt ihr mir getan.&laquo; (Mt. 25,40)</p>



<p>Doch schon im 12. Jahrhundert wurde unterschieden in die &raquo;Armen mit Petrus&laquo; (pauperes cum Pedro) und die &raquo;Armen mit Lazarus&laquo; (pauperes cum Lazaro), also in freiwillige und unfreiwillige Bettler. Daraus sollte schon bald die Einteilung in Schuldige und Unschuldige und schlie&szlig;lich in Hiesige und Fremde erwachsen. Mit Beginn der Neuzeit, das hei&szlig;t mit dem Buchdruck, der Reformation, der &raquo;Entdeckung&laquo; Amerikas und dem Ende des Byzantinischen Reiches, stieg die europ&auml;ische Bev&ouml;lkerung rasant an. Die Produktivit&auml;t in der Landwirtschaft konnte nicht mithalten, es kam zu extremen Hungersn&ouml;ten. N&uuml;rnberg erlie&szlig; schon um 1370 eine erste Almosenordnung, die dem vermeintlichen Berufsbettelunwesen Schranken setzen sollte. Andere St&auml;dte folgten mit Verordnungen zur Regelung der Aufenthaltsdauer in der Stadt, erlie&szlig;en Bettelpl&auml;tze sowie Sperrbezirke. Zudem konnte in jeder gr&ouml;&szlig;eren Stadt ein so genannter Bettelvogt die Ausweisung f&uuml;r arbeitstaugliche Bettler verf&uuml;gen, wie auch Strafen f&uuml;r aggressives Almosenheischen und unsittliches Auftreten. Mit anderen Worten: Armut und Reichtum wurden in der Gesellschaft neu bewertet - als Stigma. Auf einmal liebte der Allm&auml;chtige nur noch die Erfolgreichen, die Flei&szlig;igen. Und Armut galt nicht mehr als ein von Gott gewollter Zustand, sondern als Folge menschlichen Versagens.</p>



<h3>Erinnerung an Gregor Gog</h3>



<p>Das ist eine neue Geschichte, unsere Geschichte. Sie erz&auml;hlt von Arbeitsh&auml;usern, Vertreibung und Bestrafung. Im Nationalsozialismus etwa mussten f&uuml;r die &raquo;Sonderbehandlung&laquo; und Ausgrenzung sogenannter Asozialer gar keine neuen Gesetze erlassen werden; die bestehenden F&uuml;rsorgebeh&ouml;rden kooperierten zur besten Zufriedenheit der Nazis. So wurden im Juni 1938 im Rahmen der so genannten &raquo;Aktion Arbeitsscheu Reich&laquo; mindestens 200 Landstreicher und Bettler verhaftet und ins KZ Buchenwald eingeliefert. Ihr Schicksal ist heute dem Vergessen anheimgefallen.</p>



<p>&raquo;Na, wer kennt denn den Gregor nicht!&laquo;, soll Wilhelm Pieck gesagt haben, an jenem Abend im Moskauer Exil, als doch tats&auml;chlich jemand versucht hatte, dem sp&auml;teren ersten Staatsoberhaupt der DDR den &raquo;K&ouml;nig der Vagabunden&laquo; vorzustellen! So hatte die Presse der Weimarer Republik Gregor Gog genannt, aber auch Sergej Tretjakow in seinem Buch &raquo;Menschen eines Scheiterhaufens&laquo;. Kennengelernt hatten beide sich in Stuttgart, im Haus des Dramatikers Friedrich Wolf, Gogs Nachbarn. Tretjakow schrieb &uuml;ber das erste 1. Internationale Vagabundentreffen in der Stadt, Pfingsten 1929. Weit &uuml;ber 500 Landstreicher hatten sich damals auf der Wiese des Freidenker-Jugendgartens eingefunden, zum Entsetzen der Beh&ouml;rden. Und Gregor Gog, geboren 1891, Anarcho-Philanthrop und Eulenspiegel in einem, hatte die Er&ouml;ffnungsrede gehalten: &raquo;Generalstreik ein Leben lang!&laquo;, hatte er ihnen zugerufen, den Kunden, Tramps und Tippelbr&uuml;dern. Doch bald schon geh&ouml;rte die Stra&szlig;e nicht mehr der &raquo;Reservearmee des k&auml;mpfenden Proletariats&laquo;, von der Gog einst getr&auml;umt hatte.</p>



<p>Sp&auml;t, 1931, tritt er der KPD bei. Zwei Jahre sp&auml;ter, beim Machtantritt Hitlers, wird er schwer misshandelt; die Nazis verschleppen ihn in die Konzentrationslager Heuberg, Reutlingen und Ulm. Seine Frau, die kommunistische Schriftstellerin Anni Geiger-Gog, verbringt ebenso mehrere Monate als &raquo;Schutzh&auml;ftling&laquo; in Stuttgarter Gef&auml;ngnissen und schlie&szlig;lich im Konzentrationslager Gotteszell. Nach ihrer Freilassung im Sommer 1933 kehrt sie nach Stuttgart zur&uuml;ck, wo sie in den folgenden Jahren unter Aufsicht der Gestapo steht. Ihr Mann Gregor wird erst Mitte November entlassen, nachdem die Lager&auml;rzte bei ihm Wirbels&auml;ulentuberkulose festgestellt haben. Der Publizist Klaus Trappmann, der lange Zeit zum Leben und Wirken Gregor Gogs geforscht hat, schreibt, dass Gregor Gog am ersten Weihnachtsfeiertag mit Hilfe des Malers Otto Marquard &uuml;ber den gefrorenen Bodensee in die Schweiz flieht. Anni, seine Frau, bleibt mit dem gemeinsamen Sohn in Stuttgart, wo sie noch ein zweites Mal verhaftet wird. Sp&auml;ter wird sie, trotz Schreibverbot, mehrere Kinderb&uuml;cher ver&ouml;ffentlichen, unter dem Pseudonym Hanne Menken. Gregor Gog aber bleibt auf der Flucht. Die Schweizer Beh&ouml;rden haben ihm zum 10. Juni 1934 die Aufenthaltsberechtigung entzogen. Sein Freund Johannes R. Becher verhilft ihm zu einem Einreisevisum in die Sowjetunion, wo ihn bitterste Armut erwartet. Gog arbeitet einige Zeit als Erzieher in Odessa, schreibt 1935 eine Reportage &uuml;ber die Jugendkommune Dserschinski und bekommt eine Rolle in Gustav von Wangenheims Dimitroff-Film &raquo;K&auml;mpfer&laquo;. Als Ende 1939 seine Aufenthaltsgenehmigung abl&auml;uft, nimmt er die Staatsb&uuml;rgerschaft der Sowjetunion an. Der einstige Vorsitzende der Internationalen Bruderschaft der Vagabunden wird fortan nicht mehr als politischer Emigrant anerkannt.</p>



<p>Mit dem deutschen &Uuml;berfall auf die Sowjetunion verschlechtert sich die soziale Lage vieler Exilanten dort dramatisch. &raquo;Genossen!&laquo;, schreibt Gregor Gog an die deutsche Sektion der Kommunistischen Internationale: &raquo;Ich will nicht wie ein Hund verrecken!&laquo; Sein Wirbels&auml;ulenleiden qu&auml;lt ihn. Viel zu sp&auml;t bekommt er die Einweisung in eine Klinik. &raquo;Ich habe kein bisschen Kraft mehr&laquo;, lesen wir in einem letzten Brief, &raquo;dieses Majdanek von Schmerzen in meinem K&ouml;rper l&auml;nger auszuhalten.&laquo; Gregor Gog verstirbt im sowjetischen Exil in der Nacht zum 8. Oktober 1945.</p>



<h3>Heute: Armut als &auml;sthetisches Problem?</h3>



<p>In unserer Gegenwart f&uuml;hrt der Wegfall der innereurop&auml;ischen Grenzen zu einer neuen Mobilit&auml;t der Armut, die Sozialsysteme hingegen waren nur f&uuml;r statische Verh&auml;ltnisse geplant gewesen. &Uuml;berall h&ouml;rt und liest man von Bettlerbanden, von &raquo;Roma-Clans&laquo; mit marodierenden M&uuml;ttern mit Kindern im Arm. In der Schweiz werden bereits Bettelverbote praktiziert, ebenso in einigen St&auml;dten &Ouml;sterreichs. Nicht so allerdings in Berlin, wo in einer &raquo;Nacht der Solidarit&auml;t&laquo; die Obdachlosen gez&auml;hlt wurden. Hier regeln die Schnorrer eher untereinander, wer wo betteln darf: Vor ein paar Jahren entbl&ouml;dete sich eine Berliner Obdachlosenzeitung nicht, eine h&auml;rtere Gangart gegen&uuml;ber Bettlern aus Osteuropa anzuk&uuml;ndigen. Ausgerechnet der Chefredakteur - der durch seine Postille wie kein anderer in der Stadt vom Betteln lebt, ohne selbst schnorren zu m&uuml;ssen - warnte die Migranten unter seinen Verk&auml;ufern: &raquo;Betrugsversuche und aggressive Betteleien werden registriert und geahndet.&laquo; Wie erb&auml;rmlich, das Treten nach unten. Und so m&uuml;sste die G&ouml;ttin Athene heute f&uuml;r ihren Odysseus eine andere Kost&uuml;mierung w&auml;hlen. Denn in der Gegenwart wird Armut vor allem als ein &auml;sthetisches Problem begriffen - h&auml;sslich, schmutzig, laut und von ausw&auml;rts, das geht gar nicht!</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	

	
	
	<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Eine kleine Geschichte des Bettelns&url=https://www.nd-aktuell.de/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1154561.betteln-eine-kleine-geschichte-des-bettelns.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1154561">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Armut">Armut </a></li>
									<li><a href="/tag/Griechenland">Griechenland </a></li>
									<li><a href="/tag/Nationalsozialismus">Nationalsozialismus </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->

	

	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1150399.aktuell-auch-nach-jahren.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>06.04.2021</time>
															/ René Heilig														</div>
							<div class="Title">Aktuell auch nach 80 Jahren</div>
															<div class="Subtitle">René Heilig zu Bundestagspflichten wider Verdrängen und Vergessen</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1134122.geschlossene-gesellschaft.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>11.03.2020</time>
															/ Katja Herzberg														</div>
							<div class="Title">Geschlossene Gesellschaft</div>
															<div class="Subtitle">Katja Herzberg über eine EU, die sich nur in der Flüchtlingsabwehr einig ist</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1131832.geist-der-wehrmacht-lebt-weiter.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>23.01.2020</time>
															/ Aert van Riel														</div>
							<div class="Title">Geist der Wehrmacht lebt weiter</div>
															<div class="Subtitle">Aktive und frühere Soldaten der Bundeswehr pflegen ein NS-Denkmal auf Kreta</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
			<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
		
					<div class="Clear"></div>
				<div class="Similar-Articles" id="List-Themaseite-Articles">
					<div class="Label-with-glyph-Small">Thema »<a href="/thema/bundestagswahl">Bundestagswahl</a>«</div>
					<ul>
						<li>
							<a href="/thema/bundestagswahl">
								<div class="Title"><img src="/blobs/6/b/76d.jpg" alt="" width="270"></div>
							</a>
						</li>
											<li>
							<a href="/artikel/1154551.die-peniskatastrophe.html">
								<div class="Dateline"><time>17.07.2021</time>
																	/ Andreas Koristka																</div>
								<div class="Title">Die Peniskatastrophe</div>
																	<div class="Subtitle">Andreas Koristka über die Genderflut und die letzten Oasen der Männlichkeit</div>
															</a>
						</li>
											<li>
							<a href="/artikel/1154467.offene-distanzierung-vom-kanzlerkandidaten.html">
								<div class="Dateline"><time>15.07.2021</time>
																	/ Jana Frielinghaus																</div>
								<div class="Title">Offene Distanzierung vom Kanzlerkandidaten</div>
																	<div class="Subtitle">Steuerstreit der Unionsparteien - CSU fordert auf Klausur erneut schnelle Steuersenkungen für Unternehmen</div>
															</a>
						</li>
										</ul>
				</div><!-- .Themaseite-Articles -->
				<script>
				$(document).ready(function() {
					if ($('.Content > p').length > 3) {
						var pLength = $('.Content > p:eq(3)').prop('outerHTML').length;
						$('.Content > p:eq(3)').prepend($('#List-Themaseite-Articles'));
					}
				});
				</script>
			
</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Politik</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1154574.selbstbewusste-indigenen-chefin.html">
						<figure style="background-image: url('/img/320/236118')">
							<i><img src="/img/320/236118" alt=""></i>
						</figure>
						<h4>Selbstbewusste Indigenen-Chefin</h4>
													<p>RoseAnne Archibald vertritt als erste Frau die 634 First-Nation-Stämme in Kanada</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1154571.fuenf-fragen-an-die-linke.html">
						<figure style="background-image: url('/img/320/236112')">
							<i><img src="/img/320/236112" alt=""></i>
						</figure>
						<h4>Fünf Fragen an Die Linke</h4>
													<p>Heute lassen wir Die Linke als eine von zwei Gesellschaftern der scheidenden nd-GmbH zu Wort kommen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1154572.leben-in-der-klimakrise.html">
						<figure style="background-image: url('/img/320/236113')">
							<i><img src="/img/320/236113" alt=""></i>
						</figure>
						<h4>Leben in der Klimakrise</h4>
													<p>Warum Starkregenereignisse auch hierzulande zur Normalität werden</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1154568.die-schlimmste-naturkatastrophe-seit-jahren.html">
						<figure style="background-image: url('/img/320/236111')">
							<i><img src="/img/320/236111" alt=""></i>
						</figure>
						<h4>Die schlimmste Naturkatastrophe seit 59 Jahren</h4>
													<p>Über 100 Tote bei Hochwasser in Rheinland-Pfalz und Nordrhein-Westfalen. Weiterhin werden Menschen vermisst</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1154567.verschaerfter-notstand.html">
						<figure style="background-image: url('/img/320/236104')">
							<i><img src="/img/320/236104" alt=""></i>
						</figure>
						<h4>Verschärfter Notstand</h4>
													<p>Die Plünderungen in Südafrika sind Folge der korrupten Unterwanderung des Staats und extremer Armut</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1154566.thueringen-doch-keine-vorgezogene-landtagswahl.html">
						<figure style="background-image: url('/img/320/236107')">
							<i><img src="/img/320/236107" alt=""></i>
						</figure>
						<h4>Thüringen: Doch keine vorgezogene Landtagswahl</h4>
													<p>Abstimmung über Auflösung des Parlaments abgesagt</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1154561.eine-kleine-geschichte-des-bettelns.html">
						<figure style="background-image: url('/img/320/236099')">
							<i><img src="/img/320/236099" alt=""></i>
						</figure>
						<h4>Eine kleine Geschichte des Bettelns</h4>
													<p>Was sagt es über eine Gesellschaft aus, wie sie mit »ihren Armen« umgeht? Über Vagabunden und Tippelbrüder in der Antike, im Nationalsozialismus und in unserer Gegenwart</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1154560.auch-eine-klassenfrage.html">
						<figure style="background-image: url('/img/320/236097')">
							<i><img src="/img/320/236097" alt=""></i>
						</figure>
						<h4>»Auch eine Klassenfrage«</h4>
													<p>Nur wenige Wissenschaftler*innen in Deutschland forschen zu Wohnungslosigkeit und Armut. Susanne Gerull über Hilfesysteme, Straßenzeitungen und strukturelle Ursachen</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
</div><!-- .Wrapper -->
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

</body>
</html>
