<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Katja Karger und Nele Techen: DGB Berlin-Brandenburg wählt weibliche Spitze (nd-aktuell.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html">
	<meta name="date" content="2022-01-17" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Berlin, Brandenburg, Deutscher Gewerkschaftsbund, DGB, Dietmar Woidke, Einzelgewerkschaften, Franziska Giffey, Gewerkschaft, Katja Karger, Nele Techen, Reiner Hoffmann">
		<meta name="news_keywords" content="Berlin, Brandenburg, Deutscher Gewerkschaftsbund, DGB, Dietmar Woidke, Einzelgewerkschaften, Franziska Giffey, Gewerkschaft, Katja Karger, Nele Techen, Reiner Hoffmann">
				<meta name="description" content="Wechsel an der Spitze des Deutschen Gewerkschaftsbundes in Berlin und Brandenburg: Zwei Frauen lösen Christian Hoßbach ab, der zwölf Jahre mit an der Spitze des regionalen Dachverbandes stand.">
			<meta name="author" content="Martin Kröger">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="DGB Berlin-Brandenburg wählt weibliche Spitze (nd-aktuell.de)">
					<meta property="og:description" content="Wechsel an der Spitze des Deutschen Gewerkschaftsbundes in Berlin und Brandenburg: Zwei Frauen lösen Christian Hoßbach ab, der zwölf Jahre mit an der Spitze des regionalen Dachverbandes stand.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/243716">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html">
		<meta name="twitter:title" content="DGB Berlin-Brandenburg wählt weibliche Spitze">
					<meta name="twitter:description" content="Wechsel an der Spitze des Deutschen Gewerkschaftsbundes in Berlin und Brandenburg: Zwei Frauen lösen Christian Hoßbach ab, der zwölf Jahre mit an der Spitze des regionalen Dachverbandes stand.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/243716">
				<meta name="twitter:site" content="@ndaktuell">
									<meta name="twitter:creator" content="@maritim2000">
							<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4946">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
	<script type='text/javascript'>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script type='text/javascript' src='https://cdn.netpoint-media.de/1270661.js' async='async'></script>
	</head>

<body id="PUB" class="Not-Loggedin Article  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="nd - Journalismus von links: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/" class="Active">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																										<ul class="Menu">
										<!-- <li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li> -->
										<li><a href="/abo/index-digital.php">Digital</a></li>
										<li><a href="/abo/index-print.php">Print</a></li>
										<li><a href="/abo/kombiabo.php">Kombi</a></li>
										<li><a href="/abo/index-probe.php">Probieren</a></li>
										<li><a href="/abo/index-unterstuetzen.php">Unterstützen</a></li>
										<li><a href="/abo/index-extras.php">Extras</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
									</ul>

																								</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/" class="Active">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/" class="Active">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
								<li><a href="/rubrik/sport/">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a  href="/abo/index-digital.php"><span>Digital</span></a>
								<li><a  href="/abo/index-print.php"><span>Print</span></a>
								<li><a  href="/abo/kombiabo.php"><span>Kombi</span></a>
								<li><a  href="/abo/index-probe.php"><span>Probieren</span></a>
								<li><a  href="/abo/index-unterstuetzen.php"><span>Unterstützen</span></a>
								<li><a  href="/abo/index-extras.php"><span>Extras</span></a>
								<li><a  href="/abo-service"><span>Abo-Service</span></a>
							</ul>
							</li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
						<div id="netpoint_outstream"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1160475"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/berlin">Berlin</a></li>
	<li class="Kicker">Katja Karger und Nele Techen</li>
</ul>
</div><!-- .Deck -->

<h1>DGB Berlin-Brandenburg wählt weibliche Spitze</h1>
	<h2>Katja Karger und Nele Techen sollen regionalen Gewerkschaftsdachverband in kommenden Jahren leiten</h2>

<ul class="Infoline">
	<li class="Author">Von Martin Kröger</li>
	<li class="Date"><time>15.01.2022, 13:46 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure>
					<picture>
						<source media="(min-width: 900px)" srcset="/img/1020/243716">
						<source media="(min-width: 600px)" srcset="/img/800/243716">
						<source media="(min-width: 400px)" srcset="/img/490/243716">
						<img id="img243716" src="/img/320/243716" alt="Katja Karger - hier am 1. Mai 2019 in Hamburg - ist die neue Vorsitzende des DGB Berlin-Brandenburg">
						</source></source></source>
					</picture>
					<figcaption>
						<div class="Title">Katja Karger - hier am 1. Mai 2019 in Hamburg - ist die neue Vorsitzende des DGB Berlin-Brandenburg</div>
						<div class="Copyright">Foto: dpa/Markus Scholz</div>
					</figcaption>
				</figure>
			</div><!-- .Image .Big -->
			<p>Der Deutsche Gewerkschaftsbund Berlin-Brandenburg (DGB) stellt sich personell neu auf. Bei einem hybriden Gewerkschaftskongress im Abacus Tierpark Hotel in Berlin-Lichtenberg wurde Katja Karger (verdi) mit 94,7 Prozent der Stimmen zur neuen Bezirksvorsitzenden und Nele Techen (IG Metall) mit 97,8 Prozent der Stimmen zur stellvertretenden Vorsitzenden des DGB Berlin-Brandenburg gew&auml;hlt. <a href="https://www.nd-aktuell.de/artikel/1157460.ampelkoalition-in-berlin-uns-geht-es-nicht-um-die-farben.html">Christian Ho&szlig;bach</a>, der den DGB seit 2018 in der Region als Vorsitzender gef&uuml;hrt hatte, war nicht wieder zur Wahl angetreten.</p>



<p>&raquo;Ich bekomme die Chance, mit dem DGB Berlin-Brandenburg neu zu starten&laquo;, sagte die neue Vorsitzende Katja Karger. Nach einigen Jahren an der Spitze des Hamburger DGB kehrt Karger, die viele Jahre in den 1990er Jahren in Berlin gelebt und gearbeitet hatte, in die Hauptstadt zur&uuml;ck. Die Tochter eines Stahlarbeiters und einer Gewerkschafterin aus dem &Ouml;ffentlichen Dienst wurde bereits als Kind von ihren Eltern mit zu Demonstrationen genommen, auf denen Hannes Wader gespielt wurde, wie sie in ihrer Bewerbungsrede erz&auml;hlt. Karger verbindet ihre Kandidatur mit einer Kampfansage: &raquo;Die ganzen Betriebe von Gorillas und Co werden wir nicht von der Angel lassen&laquo;, k&uuml;ndigt sie an. Die Gewerkschafterin hatte bereits zur Jahrtausendwende in einem Unternehmen der damaligen sogenannten New Economy einen Betriebsrat erstritten, den ersten den es seinerzeit in der Branche gab. Was die bevorstehenden weitgehenden &Auml;nderungen in der Wirtschaft, dem Klimawandel und der Pandemie-&Uuml;berwindung angeht, will die neue DGB-Bezirksvorsitzende klar f&uuml;r die Arbeitnehmerinnen und Arbeitnehmer Position beziehen: &raquo;Es d&uuml;rfen nicht nur die Besch&auml;ftigten die Zeche zahlen &ndash; wir d&uuml;rfen niemanden zur&uuml;cklassen.&laquo; Angesichts der aktuellen Proteste gegen die Eind&auml;mmungsma&szlig;nahmen erkl&auml;rte Karger, dass f&uuml;r sie &raquo;der Widerstand gegen Nazis und Querdenker und andere Demokratiefeinde&laquo; zu den wichtigsten Aufgaben als Gewerkschafterin z&auml;hlen. Als &raquo;roten Leitfaden&laquo; bezeichnete die neue Vorsitzende, dass sie &raquo;Klimaschutz, die Energiewende mit guter Arbeit&laquo; verbinden wolle. &raquo;Die Transformation muss sozial und &ouml;kologisch sein.&laquo; Bei den beiden Landesregierungen in Berlin und Brandenburg w&uuml;rden die Koalitionsvertr&auml;ge dazu Ankn&uuml;pfungen bieten, hie&szlig; es.</p>



<p>Als Stellvertreterin an der Seite von Katja Karger wurde Nele Techen gew&auml;hlt. Die 53-j&auml;hrige Gewerkschafterin hat vielf&auml;ltige Erfahrungen in der regionalen IG Metall und bei DGB gesammelt. Mit der wirtschaftlichen Struktur in der Region, dem bevorstehendem Wandel in der Lausitz in Brandenburg und dar&uuml;ber hinaus kennt sie sich bestens aus. In verschiedenen Funktionen hat sie die sogenannte Transformation, etwa in der Industrie, aus eigener Erfahrung erlebt. &raquo;Mit Personalabbau und Schlie&szlig;ungen werden wir uns auseinandersetzen m&uuml;ssen&laquo;, sagt sie. Gegebenenfalls auch in sogenannten Abwehrk&auml;mpfen.</p>



<p>Sowohl Karger als auch Techen k&uuml;ndigen an, dass sie die neue Aufgabe als &raquo;Team&laquo; angehen wollen. &raquo;Lasst uns ein Orchester sein &ndash; vielstimmig, aber aufeinander abgestimmt&laquo;, appelliert Karger in ihrer Rede an die 98 Delegierten, die zum Teil vor Ort am Versammlungssaal und zum Teil digital zugeschaltet sind. Dass der regionale DGB k&uuml;nftig mehr als Team auftreten will, k&ouml;nnte damit zutun haben, dass es in den vergangenen Jahren offenbar nicht immer konfliktfrei lief.</p>



<p>Gar von &raquo;Rissen&laquo; im Dachverband, in dem insgesamt acht Einzelgewerkschaften vertreten sind, sprach ein Redner, die es nun zuzumachen gelte. Der scheidende Bezirksvorsitzende Christian Ho&szlig;bach r&auml;umte ein, dass der Bezirksverband des DGB in den vergangenen Jahren von einer &raquo;Menge Abg&auml;nge&laquo; betroffen gewesen sei. So wechselte beispielsweise Ho&szlig;bachs ehemalige Stellvertreterin Sonja Staack bereits vor Ablauf ihrer Amtszeit zu einem Posten bei ver.di.</p>



<p>Der Neustart an der Gewerkschaftsspitze wurde unterdessen am Samstag von der politischen Seite aus begr&uuml;&szlig;t. &raquo;Mir ist es wichtig, dass es eine enge Zusammenarbeit gibt&laquo;, erkl&auml;rt die Regierende B&uuml;rgermeisterin Franziska Giffey (SPD) in einem Gru&szlig;wort im Veranstaltungssaal. Es sei gerade in der Coronakrise wichtig, dass die Gewerkschaften stark seien, so Giffey. Dass in Berlin lediglich <a href="https://www.nd-aktuell.de/artikel/1158601.minijobs-zu-wenig-lohn-zum-leben.html">44 Prozent der Besch&auml;ftigten</a> in tarifgebundenen Verh&auml;ltnissen arbeiten, findet auch die Senatschefin viel zu wenig. Die Regierende erkl&auml;rt auch, dass Rot-Gr&uuml;n-Rot daf&uuml;r stehe, die Themen <a href="https://www.nd-aktuell.de/artikel/1157808.transformation-der-berliner-industrie-eisern-industriell.html">beste Wirtschaft </a>und gute Arbeit zu verkn&uuml;pfen. Man wolle den Industriestandort st&auml;rken und die Fachkr&auml;ftesicherung und die Ausbildung gemeinsam voranbringen.</p>



<p>Auch Brandenburgs Ministerpr&auml;sident Dietmar Woidke (SPD) und der DGB-Bundesvorsitzende Reiner Hoffmann nahmen an der Basiskonferenz am Samstag teil. Woidke sagte im Hinblick auf die anstehenden Herausforderungen: &raquo;Die Transformationen der Industrie ist eine riesige Aufgabe, wo man eine Fidel-Castro-Rede halten k&ouml;nnte, um alle Facetten zu beleuchten.&laquo; Bei diesen Prozessen m&uuml;ssten die Arbeitnehmerinnen und Arbeitnehmer mitgenommen werden, damit es gelingt. Auch Hoffmann erkl&auml;rte. dass die Transformation und die Energiewende alles andere als &raquo;trivial&laquo; seien. Menschen m&uuml;ssten qualifiziert werden und d&uuml;rften nicht &raquo;zu jedem Preis in Arbeit gedr&auml;ngt werden&laquo;.</p>



<p>F&uuml;r die neuen Vorsitzenden hei&szlig;t das auch, dass die Gewerkschaften in der Region stark bleiben m&uuml;ssen. Im Vergleich zu fr&uuml;her gibt es massive Mitgliederverluste. Die neue weibliche Doppelspitze d&uuml;rfte deshalb auch als Signal zu verstehen sein, sich diverser aufzustellen und attraktiver zu werden. Die DGB-Gewerkschaften hatten 2020 im Bezirk insgesamt 345 375 Mitglieder, davon 213 253 in Berlin und 132 122 in Brandenburg.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="netpoint_rectangle"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->

	<div class="Linked-Podcasts">
			<div class="Label-with-glyph-Small">Weitere Berlin-Themen:</div>
		<ul>
			<li class="Podcast-Item">
			<article aria-labelledby="Article-1159395">
									<div class="Image">
						<figure style="background-image: url('/blobs/1/4/33d.png')">
							<a href="/artikel/1159395.ndpodcast-rote-brause-folge-linke-lebensrealitaeten-in-der-pandemie.html">
								<img src="/blobs/1/4/33d.png" alt="">
							</a>
						</figure>
					</div><!-- .Image -->
								<div class="Wrap">
					<div class="Deck">
													<div class="Kicker">ndPodcast</div>
												<div class="Date"><time>24.12.2021</time></div>
											</div><!-- .Deck -->
					<div class="Title"><a href="/artikel/1159395.ndpodcast-rote-brause-folge-linke-lebensrealitaeten-in-der-pandemie.html">Rote Brause - Folge 61: Linke Lebensrealitäten in der Pandemie</a></div>
					<div class="Teaser">
					Welche Spuren hat Corona bei Aktivisten, Journalisten, Wohnprojekten und Initiativen hinterlassen? // Ein Gespräch mit den nd-Redakteurinnen Claudia und Louisa
					</div>
																<ul class="Podcast-Actions">
							<li class="Podcast-Button">
								<audio class="PCplayer" src="/av_storage/242948" type="audio/mp3" preload="none"></audio>
								<button class="PCplayerButton"></button>
							</li>
							<li class="Length">
								<p>Länge: 00:37:59 Stunden</p>
							</li>
						</ul>
									</div><!-- .Wrap -->
			</article>
		</li>
		</ul>
	</div><!-- .Linked-Podcasts -->
	<script>
		var labelPlay = '<i class="fa fa-play"></i> Abspielen';
		var labelPause = '<i class="fa fa-pause"></i> Pause';
		$().ready(function(){
			$('.PCplayerButton').append(labelPlay);
		});
		$('.PCplayerButton').on('click', function(){
			var audio = $(this).parent().find('audio');
			if ($(this).html() == labelPlay) {
				$('audio').each(function(){
					$(this).parent().find('.PCplayerButton').html(labelPlay);
					$(this)[0].pause();
				});
				$(this).html(labelPause);
				audio[0].play();
			} else {
				$(this).html(labelPlay);
				audio[0].pause();
			}
		});
	</script>

	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<div class="Infobox Entire" id="Infobox"><div class="Label-with-glyph-Big">Muckefuck: morgens, ungefiltert, links</div>
						<div class="Image"><img src="/img/320/223672" alt="" title="">									</div>
				<p>nd.Muckefuck ist unser Newsletter für Berlin am Morgen. Wir gehen wach durch die Stadt, sind vor Ort bei Entscheidungen zu Stadtpolitik - aber immer auch bei den Menschen, die diese betreffen. Muckefuck ist eine Kaffeelänge Berlin - ungefiltert und links. Jetzt <a href="https://www.nd-aktuell.de/muckefuck/">anmelden</a> und immer wissen, worum gestritten werden muss.</p><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
		<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=DGB Berlin-Brandenburg wählt weibliche Spitze&url=https://www.nd-aktuell.de/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1160475">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Berlin">Berlin </a></li>
									<li><a href="/tag/Brandenburg">Brandenburg </a></li>
									<li><a href="/tag/DGB">DGB </a></li>
									<li><a href="/tag/Dietmar Woidke">Dietmar Woidke </a></li>
									<li><a href="/tag/Franziska Giffey">Franziska Giffey </a></li>
									<li><a href="/tag/Gewerkschaft">Gewerkschaft </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->
	
	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/31">Martin Kröger</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/31">
					<img src="/blobs/9/a/7851.png" alt="Martin Kröger">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1160475.katja-karger-und-nele-techen-dgb-berlin-brandenburg-waehlt-weibliche-spitze.html"><div class="Dateline"><time>17.01.2022</time></div><div class="Title">DGB Berlin-Brandenburg wählt weibliche Spitze</div></a></li>
					<li><a href="/artikel/1160338.berliner-wirtschaft-erholt-sich-unternehmer-sind-voller-optimismus.html"><div class="Dateline"><time>13.01.2022</time></div><div class="Title">Unternehmer sind voller Optimismus</div></a></li>
					<li><a href="/artikel/1160321.finanzieller-jahresabschluss-in-berlin-positive-ueberraschung-beim-haushalt.html"><div class="Dateline"><time>12.01.2022</time></div><div class="Title">Positive Überraschung beim Haushalt 2021</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
									<li class="Author-Twitter"><a href="https://twitter.com/maritim2000" target="_blank"><span>@maritim2000</span></a></li><!-- .Author-Twitter -->
								<li class="Author-RSS"><a href="/rss/autor/31" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1076879.dunkelrote-farbtupfer-in-der-hellroten-gewerkschaft.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>22.01.2018</time>
															/ Andreas Fritsche														</div>
							<div class="Title">Dunkelrote Farbtupfer in der hellroten Gewerkschaft</div>
															<div class="Subtitle">Im neuen DGB-Bezirksvorstand Berlin-Brandenburg sind jetzt die Vizevorsitzende und ein Regionsgeschäftsführer Mitglieder der Linkspartei</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1159981.giffey-sind-nicht-am-punkt-fuer-lockdown.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>29.12.2021</time>
															/ Nicolas Šustr														</div>
							<div class="Title">Giffey: Sind nicht am Punkt für Lockdown</div>
															<div class="Subtitle">Regierende Bürgermeisterin besucht Corona-Intensivstation der Charité</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1157184.eine-halbe-million-armutsbedrohte.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>02.10.2021</time>
															/ Claudia Krieg														</div>
							<div class="Title">Eine halbe Million Armutsbedrohte</div>
															<div class="Subtitle">In Berlin und Brandenburg muss mehr als ein Viertel der Arbeitenden mit extrem niedrigen Löhnen auskommen</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
						<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
					
	
</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Berlin</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1160475.dgb-berlin-brandenburg-waehlt-weibliche-spitze.html">
						<figure style="background-image: url('/img/320/243716')">
							<i><img src="/img/320/243716" alt=""></i>
						</figure>
						<h4>DGB Berlin-Brandenburg wählt weibliche Spitze</h4>
													<p>Katja Karger und Nele Techen sollen regionalen Gewerkschaftsdachverband in kommenden Jahren leiten</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1160473.das-wunder-von-neukoelln.html">
						<figure style="background-image: url('/img/320/243714')">
							<i><img src="/img/320/243714" alt=""></i>
						</figure>
						<h4>Das Wunder von Neukölln</h4>
													<p>Trotz gewaltiger Infektionszahlen sollen fast alle Berliner Schulen weiter am Regelbetrieb festhalten</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1160468.bedingt-umsetzbare-bauplaene.html">
						<figure style="background-image: url('/img/320/243709')">
							<i><img src="/img/320/243709" alt=""></i>
						</figure>
						<h4>Bedingt umsetzbare Baupläne</h4>
													<p>Bund und Berlin wollen dem Mangel an Sozialwohnungen massiv entgegenbauen - Experten zweifeln an Sinn und Machbarkeit</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1160465.ein-zuhause-fuer-kind-und-kater.html">
						<figure style="background-image: url('/img/320/243703')">
							<i><img src="/img/320/243703" alt=""></i>
						</figure>
						<h4>Ein Zuhause für Kind und Kater</h4>
													<p>Die 14 Bewohner der Karlstraße 29 in Cottbus befürchten, durch eine Modernisierung verdrängt zu werden</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1160443.supermaerkten-den-profit-klauen.html">
						<figure style="background-image: url('/img/320/243676')">
							<i><img src="/img/320/243676" alt=""></i>
						</figure>
						<h4>Supermärkten den Profit klauen</h4>
													<p>Der Bioladen Robinhood Store will Reichtum in den Globalen Süden umverteilen. Dafür orientiert er sich am Modell der Donut-Ökonomie</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1160390.die-spd-betonelite-umstellen.html">
						<figure style="background-image: url('/img/320/243641')">
							<i><img src="/img/320/243641" alt=""></i>
						</figure>
						<h4>Die SPD-Betonelite umstellen</h4>
													<p>Initiativen rüsten für den Druck der Straße zur Umsetzung des siegreichen Enteignungs-Volksentscheids</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1160383.polizei-hat-sonst-nichts-zu-tun.html">
						<figure style="background-image: url('/img/320/243630')">
							<i><img src="/img/320/243630" alt=""></i>
						</figure>
						<h4>Polizei hat sonst nichts zu tun</h4>
													<p>Der lange Arm der AfD: Razzia bei Künstlerkollektiv Zentrum für Politische Schönheit in Berlin</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1160381.russisch-roulette-im-klassenzimmer.html">
						<figure style="background-image: url('/img/320/243626')">
							<i><img src="/img/320/243626" alt=""></i>
						</figure>
						<h4>Russisch Roulette im Klassenzimmer</h4>
													<p>Angesichts der explodierenden Infektionszahlen wächst die Kritik am starren Corona-Stufenplan für die Berliner Schulen</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion nd - Journalismus von links. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<script>
	var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
	Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
</script>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">

<!-- Banner-ID: 1397 -->
<div class="Ad1">
<div class="Ad-Inner" id="Ad-1397">
<script>document.getElementById('Ad-1397').innerHTML = '<a href="\/bannercount.php?id=1397&amp;link=https:\/\/das-blaettchen.de\/"  target="_blank"><img src="\/bannerdeliver.php?id=1397&amp;tsp=1642269999" alt="Das Blättchen Heft 01\/22" width="728" height="90" \/><\/a>';
</script>

</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner" id="Ad-929">
<script>document.getElementById('Ad-929').innerHTML = '<script async src="\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"><\/script><!-- Skyscraper - Startseite --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:600px"     data-ad-client="ca-pub-1919347933610624"     data-ad-slot="8981641575"><\/ins><script>try{(adsbygoogle = window.adsbygoogle || []).push({});}catch(e){}<\/script><img src="\/bannerdeliver.php?id=929&amp;tsp=1642269999" width="0" height="0" alt="">';
</script>

</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->
	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>
<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>

	<!-- mobile. -->

</body>
</html>
