<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Trans Menschen im Leistungssport: Exklusion aus Angst (nd-aktuell.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html">
	<meta name="date" content="2022-06-24" scheme="YYYY-MM-DD">
				<meta name="description" content="Immer mehr Sportverbände schließen trans Frauen weltweit aus. Dabei fehlt es für die Behauptungen, die Athletinnen hätten einen unfairen Vorteil oder seien gar gefährlich, an wissenschaftlichen Untersuchungen.">
			<meta name="author" content="Oliver Kern">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Exklusion aus Angst (nd-aktuell.de)">
					<meta property="og:description" content="Immer mehr Sportverbände schließen trans Frauen weltweit aus. Dabei fehlt es für die Behauptungen, die Athletinnen hätten einen unfairen Vorteil oder seien gar gefährlich, an wissenschaftlichen Untersuchungen.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/249475">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html">
		<meta name="twitter:title" content="Exklusion aus Angst">
					<meta name="twitter:description" content="Immer mehr Sportverbände schließen trans Frauen weltweit aus. Dabei fehlt es für die Behauptungen, die Athletinnen hätten einen unfairen Vorteil oder seien gar gefährlich, an wissenschaftlichen Untersuchungen.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/249475">
				<meta name="twitter:site" content="@ndaktuell">
									<meta name="twitter:creator" content="@_oliverkern">
							<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Lust und Laune (RSS-Feed)" href="/rss/lust-und-laune.xml"><link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Aus dem Netz gefischt (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4978">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
	<script type='text/javascript'>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script type='text/javascript' src='https://cdn.netpoint-media.de/1270661.js' async='async'></script>
	</head>

<body id="PUB" class="Not-Loggedin Article  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="nd - Journalismus von links: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Mobile-Only"><div class="Product"><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/" class="Active">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																										<ul class="Menu">
										<!-- <li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li> -->
										<li><a href="/abo/index-digital.php">Digital</a></li>
										<li><a href="/abo/index-print.php">Print</a></li>
										<li><a href="/abo/kombiabo.php">Kombi</a></li>
										<li><a href="/abo/index-probe.php">Probieren</a></li>
										<li><a href="/abo/index-unterstuetzen.php">Unterstützen</a></li>
										<li><a href="/abo/index-extras.php">Extras</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
										<li><a href="/abo/agb.php">AGB des Abo-Service</a></li>
									</ul>

																								</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/" class="Active">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
								<li><a href="/rubrik/sport/" class="Active">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a  href="/abo/index-digital.php"><span>Digital</span></a>
								<li><a  href="/abo/index-print.php"><span>Print</span></a>
								<li><a  href="/abo/kombiabo.php"><span>Kombi</span></a>
								<li><a  href="/abo/index-probe.php"><span>Probieren</span></a>
								<li><a  href="/abo/index-unterstuetzen.php"><span>Unterstützen</span></a>
								<li><a  href="/abo/index-extras.php"><span>Extras</span></a>
								<li><a  href="/abo-service"><span>Abo-Service</span></a>
							</ul>
							</li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
						<div id="netpoint_outstream"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1164812"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/sport">Sport</a></li>
	<li class="Kicker">Trans Menschen im Leistungssport</li>
</ul>
</div><!-- .Deck -->

<h1>Exklusion aus Angst</h1>
	<h2>Immer mehr Sportverbände schließen trans Frauen aus. Dabei fehlt es an wissenschaftlichen Untersuchungen</h2>

<ul class="Infoline">
	<li class="Author">Von Oliver Kern</li>
	<li class="Date"><a href="/ausgabe/2022-06-24"><time>24.06.2022</time></a></li>
<li class="Reading-Time">Lesedauer: 8 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure>
					<picture>
						<source media="(min-width: 900px)" srcset="/img/1020/249475">
						<source media="(min-width: 600px)" srcset="/img/800/249475">
						<source media="(min-width: 400px)" srcset="/img/490/249475">
						<img id="img249475" src="/img/320/249475" alt="Lia Thomas schwamm bei den US-College-Meisterschaften zum ersten Titel einer trans Frau. Gegen ihre Teilnahme gab es Proteste. Dabei war sie keineswegs unschlagbar.">
						</source></source></source>
					</picture>
					<figcaption>
						<div class="Title">Lia Thomas schwamm bei den US-College-Meisterschaften zum ersten Titel einer trans Frau. Gegen ihre Teilnahme gab es Proteste. Dabei war sie keineswegs unschlagbar.</div>
						<div class="Copyright">Foto: imago/Icon SMI</div>
					</figcaption>
				</figure>
			</div><!-- .Image .Big -->
			<p>Ein paar Monate lang war es ruhig, doch es war klar, dass es so nicht bleibt. Die Debatte um eine Teilnahme von trans Menschen, besonders im Frauensport, ist politisch zu aufgeheizt und zu wenig von wissenschaftlichen Erkenntnissen gepr&auml;gt, als dass sie l&auml;nger vergessen werden k&ouml;nnte. Nun kochte das Thema wieder hoch, weil mehrere Sportverb&auml;nde ihre Regularien versch&auml;rften und damit zumeist trans Frauen von einer Teilnahme an Wettk&auml;mpfen ausschlie&szlig;en. </p>



<p>Den Anfang machte der Weltschwimmverband Fina, der trans Schwimmerinnen nur an Wettk&auml;mpfen f&uuml;r Frauen teilnehmen lassen will, wenn sie eine Geschlechtsanpassung noch vor dem zw&ouml;lften Lebensjahr, also vor der Pubert&auml;t, vornehmen lie&szlig;en. Obwohl so gut wie kein Kind einen derart tiefgreifenden medizinischen Eingriff in so jungen Jahren wagt, stimmten am Sonntag 71 Prozent der Delegierten beim Fina-Kongress in Budapest f&uuml;r das neue Regelwerk.</p>



<p>Dass es &uuml;berhaupt dazu kam, hat viel mit <a href="https://www.nd-aktuell.de/artikel/1162373.lia-thomas-gegen-den-strom.html">Lia Thomas </a>zu tun. Im M&auml;rz gewann sie &uuml;ber die 500 Yards Freistil als erste offene trans Athletin einen College-Titel in den USA. Der Aufschrei war gro&szlig;: Trans Athletinnen machten den Frauensport kaputt, hie&szlig; es vor allem von konservativen Politikern. Dabei war Thomas keineswegs &uuml;berm&auml;chtig: &Uuml;ber 200 Yards wurde sie F&uuml;nfte, &uuml;ber 100 Yards erreichte sie nicht mal den Endlauf. Nationale Rekorde stellte sie auch nicht auf. Vielmehr lag ihre Siegzeit mehr als neun Sekunden &uuml;ber der Bestzeit der Olympiasiegerin Katie Ledecky. Thomas hatte bereits im Dezember 2021 f&uuml;r Aufsehen gesorgt, als sie ein 1500-Meter-Rennen mit 38 Sekunden Vorsprung gewonnen hatte. Auch damals war &uuml;ber unfaire Vorteile geschimpft worden, obwohl Ledeckys Weltrekord noch einmal 39 Sekunden unter den von Thomas geschwommenen 15:59,71 Minuten liegt.</p>



<p>Dennoch hat die Fina nun Thomas ausgeschlossen und dabei die neuesten <a href="https://www.nd-aktuell.de/artikel/1158704.transgender-im-sport-im-zweifel-fuer-die-inklusion.html">Richtlinien des Internationalen Olympischen Komitees</a> missachtet. Das IOC hatte im November 2021 den Verb&auml;nden empfohlen, Transgender starten zu lassen, es sei denn, es werde nach einer Einzelfallpr&uuml;fung nachgewiesen, dass sie einen unfairen Wettbewerbsvorteil h&auml;tten oder eine Gefahr f&uuml;r Konkurrentinnen darstellten. Die Fina aber folgte lieber der International Federation of Sports Medicine (IFSM), die postuliert hatte, dass die IOC-Richtlinien wissenschaftliche Erkenntnisse zu wenig beachteten. Diese vermeintlichen Erkenntnisse sind aber mindestens l&ouml;chrig, wenn nicht sogar nichtexistent.</p>



<p>Unbestritten haben viele Studien l&auml;ngst nachgewiesen, dass das m&auml;nnliche Sexualhormon Testosteron vor allem in der Zeit der Pubert&auml;t hauptverantwortlich daf&uuml;r ist, dass cis M&auml;nner als Erwachsene im Schnitt gr&ouml;&szlig;er und st&auml;rker als cis Frauen werden. Auch bei Ausdauerf&auml;higkeiten haben sie Vorteile. Schon viel weniger Studien gingen der Frage nach, inwieweit sich eine geschlechtsangleichende Hormontherapie auf die Muskelmasse oder den Sauerstofftransport im Blut auswirkt, jenen Eigenschaften also, die f&uuml;r Kraft und Ausdauerf&auml;higkeit besonders wichtig sind. Einige Untersuchungen belegen, dass die Leistungsf&auml;higkeit bei einer Hormontherapie zur&uuml;ckgeht. Zumeist bleibt sie jedoch vor allem nach nur einem Jahr noch &uuml;ber dem Normalniveau von cis Frauen.</p>



<p>Solche Studien sind allerdings nicht nur rar, sie untersuchten auch noch nie Leistungssportlerinnen. Welche Auswirkungen das Senken des Testosteronspiegels auf deren Athletikwerte haben, ist noch v&ouml;llig unerforscht. Trotzdem beschloss die Fina nun, trans Frauen von Frauenwettbewerben auszuschlie&szlig;en. Dabei ist schon an Lia Thomas zu erkennen, wie schwerwiegend der Einfluss der Behandlungen ist: Ihre Bestzeit &uuml;ber 1650 Yards Freistil stieg in den zwei Jahren ihrer Hormontherapie um eine ganze Minute an. </p>



<p>Fina-Pr&auml;sident Husain Al-Musallam verteidigte dennoch die Beschl&uuml;sse und schlug f&uuml;r trans Athletinnen eine neue Kategorie vor. &raquo;Bei uns ist jede Athletin willkommen. Ich werde eine Arbeitsgruppe einsetzen, um eine offene Kategorie einzurichten&laquo;, so Al-Musallam. &raquo;Wir werden der erste Verband sein, der das macht.&laquo;</p>



<p>Nat&uuml;rlich ist die Fina nicht der erste Verband mit offenen Kategorien. Im Rennrodeln oder Golf gibt es diese bereits. Allerdings starten Frauen lieber in ihrer eigenen Wertung, um eine Siegchance zu haben. So bleiben in der offenen Wertung nur M&auml;nner &uuml;brig. H&ouml;chstwahrscheinlich wird die Fina vielmehr der erste Verband sein, der eine offene Kategorie als dritte Option anbietet, in der dann niemand startet. Trans Frauen wollen als Frauen behandelt werden, weil sie sich als solche sehen. Warum sollten sie in offenen Klassen gegen M&auml;nner antreten, die keine Hormontherapie durchlaufen haben und damit in jedem Fall k&ouml;rperliche Vorteile genie&szlig;en?</p>



<p>Dennoch gab es Beifall f&uuml;r die Fina, etwa von der fr&uuml;heren britischen Schwimmerin Sharron Davies: &raquo;Ich bin so stolz auf die Fina-F&uuml;hrung. Schwimmen wird immer offen f&uuml;r alle sein, aber Fairness ist nun mal der Grundpfeiler des Sports.&laquo; Aber nicht allen Athletinnen gef&auml;llt diese Entwicklung. Die olympische Silbermedaillengewinnerin Erica Sullivan schrieb schon im M&auml;rz in einem Beitrag f&uuml;r &raquo;<a href="https://www.newsweek.com/why-im-proud-support-trans-athletes-like-lia-thomas-opinion-1689192">Newsweek</a>&laquo;: &raquo;Wie jede andere hat Lia hart trainiert und alle Regeln befolgt. Wir haben alle unterschiedliche Eigenschaften. Was uns unterscheidet, ist oft entscheidend f&uuml;r Erfolge im Becken. Doch niemand hinterfragt die G&uuml;ltigkeit dieser Eigenschaften bei cis Athletinnen. Lia Thomas hingegen wird genau deswegen aufs Korn genommen.&laquo;</p>



<p>Neben den Schwimmern hat auch der Radsport-Weltverband UCI seine Regeln versch&auml;rft. So wird die Zeit, in der eine trans Fahrerin nicht an Wettk&auml;mpfen teilnehmen darf, auf 24 Monate nach Beginn der Therapie verdoppelt. Dabei schreibt selbst der medizinische Direktor der UCI, Xavier Bigard: &raquo;Leistungsunterschiede zwischen trans Frauen und cis Frauen sind unklar, vor allem wegen des Fehlens von Daten. Bis heute gibt es keine Studien zu Leistungsver&auml;nderungen bei trans Leistungssportlerinnen nach hormoneller Behandlung.&laquo;</p>



<p>Stattdessen wurden Studien an Nichtsportlern zur Begr&uuml;ndung herangezogen. Demnach entwickle sich die Muskelmasse nicht auf das Normalniveau von Frauen zur&uuml;ck. Dass es beim Sauerstofftransport im Blut sogar zu Nachteilen gegen&uuml;ber cis Frauen durch die Behandlung kommt, hatte auf die Neuregelung keine Auswirkung.</p>



<p>Stattdessen halbierte die UCI auch noch den zul&auml;ssigen Testosteronspiegel f&uuml;r trans Athletinnen auf 2,5 Nanomol pro Liter Blut. Bei Blutuntersuchungen von cis Frauen wird dagegen der Testosteronwert nur gemessen, wenn es einen konkreten Dopingverdacht gibt, wie Detlef Thieme, Institutsleiter des Dopingkontrolllabors in Kreischa, gegen&uuml;ber &raquo;nd&laquo; best&auml;tigte. Auch gebe es f&uuml;r diese Athletinnen keine Grenzwerte. Vielmehr werde nur nach Schwankungen gesucht, was auf eine verbotene Einnahme von Testosteron schlie&szlig;en lasse. H&auml;tte eine cis Frau aber einen nat&uuml;rlich h&ouml;heren Spiegel als 2,5 Nanomol pro Liter. w&uuml;rde sie im Gegensatz zur trans Frau nicht ausgeschlossen werden.</p>



<p>So wie Emily Bridges. Schon Ende M&auml;rz verbot ihr die UCI einen Start bei den britischen Meisterschaften. Der nationale Verband wollte ihr damals den Start noch erlauben, nahm die eigene liberale Regel aber im April auch zur&uuml;ck. Nicht nur die UCI hatte Druck ausge&uuml;bt, sondern auch die hohe Politik. Premierminister Boris Johnson hatte gesagt, dass trans Frauen nicht an Frauenwettbewerben teilnehmen sollten.</p>



<p>Nach dem Ausschluss folgte f&uuml;r Bridges damit noch ein &ouml;ffentlicher Spie&szlig;rutenlauf: &raquo;Es ist merkw&uuml;rdig zu h&ouml;ren, wie der vermutlich bekannteste Mann des Landes pl&ouml;tzlich &uuml;ber einen redet und eine Meinung zu etwas &auml;u&szlig;ert, von dem er &uuml;berhaupt keine Ahnung hat&laquo;, sagte Bridges Wochen sp&auml;ter. In dieser Zeit hatte sie online &raquo;Drohungen physischer Gewalt von Fremden&laquo; erhalten. &raquo;Ich hatte gro&szlig;e Angst nach diesen Kommentaren, dass mich jemand auf der Stra&szlig;e erkennt&laquo;, so Bridges.</p>



<p>Der britische Radverband hatte zwar angek&uuml;ndigt, seine Regularien &uuml;berpr&uuml;fen zu wollen, doch Bridges wartet seither vergeblich auf eine Nachricht: &raquo;Sie haben gesagt, sie w&uuml;rden mit mir &uuml;ber eine Prozedur reden, wie sie zu neuen Regeln kommen. Aber ich habe nichts von ihnen geh&ouml;rt.&laquo; Dabei steht Bridges f&uuml;r Forscher zur Verf&uuml;gung. Sie will der Welt zeigen, dass sie auch physiologisch kein Mann mehr ist: &raquo;Meine Leistungen sind massiv eingebrochen seit der Behandlung. Ich habe mehr verloren, als der Unterschied zwischen M&auml;nnern und Frauen normalerweise ist&laquo;, behauptet Bridges. Nachpr&uuml;fen lie&szlig;e sich das nur mit wissenschaftlichen Studien.</p>



<p>Daran aber scheint kein Verband wirklich interessiert zu sein. Stattdessen belegte auch der Welt-Rugbyverband trans Frauen mit einem Bann. Zu gef&auml;hrlich sei in diesem Vollkontaktsport das Aufeinandertreffen von cis Frauen mit jenen, die durch die m&auml;nnliche Pubert&auml;t gegangen und dadurch st&auml;rker und gr&ouml;&szlig;er seien. Auch hier steht jedoch in der Begr&uuml;ndung: &raquo;Bis jetzt gibt es keine Studien &uuml;ber trans Frauen im Rugby.&laquo; Auch von ernsten Verletzungen durch trans Frauen ist nichts bekannt. Allein die verst&auml;ndliche Angst um die physische Gesundheit aller Spielerinnen treibt den Verband. Die Gefahr einer Verbannung f&uuml;r die mentale Gesundheit von trans Frauen wird jedoch nicht ber&uuml;cksichtigt.</p>



<p>Lediglich der Deutsche Fu&szlig;ballbund (DFB) schlug diese Woche mit seiner <a href="https://www.dfb.de/news/detail/faq-spielrecht-trans-inter-und-nicht-binaerer-personen-241344/">Neuregelung zum Spielrecht trans*, inter* und nicht-bin&auml;rer Personen</a> eine andere Richtung ein. Demnach k&ouml;nnen Spielerinnen mit dem Personenstandseintrag &raquo;divers&laquo; oder &raquo;ohne Angabe&laquo; sowie jene, die ihr Geschlecht angleichen lassen, k&uuml;nftig selbst entscheiden, ob ihnen die Spielberechtigung f&uuml;r ein Frauen- oder M&auml;nnerteam erteilt werden soll. &raquo;Die Verhinderung von Diskriminierung, unter anderem aufgrund des Geschlechts, ist explizit als Zweck des DFB in seiner Satzung verankert&laquo;, begr&uuml;ndete der Verband den Schritt.</p>



<p>Im Berliner Fu&szlig;ballverband gilt diese Regel bereits seit 2020. Offenbar gab es keine schweren Vorf&auml;lle von Verletzungen oder Wettbewerbsverzerrungen. Also zog der DFB nun nach. Man k&ouml;nnte sagen, er hat aus einer Feldstudie gelernt. Andere Verb&auml;nde w&auml;hlen derzeit eher einen anderen Weg.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="netpoint_rectangle"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
											</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	

	
	
		<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Exklusion aus Angst&url=https://www.nd-aktuell.de/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1164812">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->			</div><!-- .Tags-And-Tools -->
	
	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/55">Oliver Kern</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/55">
					<img src="/blobs/8/6/0e69.png" alt="Oliver Kern">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1164812.trans-menschen-im-leistungssport-exklusion-aus-angst.html"><div class="Dateline"><time>24.06.2022</time></div><div class="Title">Exklusion aus Angst</div></a></li>
					<li><a href="/artikel/1164668.meisterschaft-fuer-alba-berlin-alba-ueberrollt-den-fc-bayern-auf-dem-weg-zum-titel.html"><div class="Dateline"><time>19.06.2022</time></div><div class="Title">Alba überrollt den FC Bayern auf dem Weg zum Titel</div></a></li>
					<li><a href="/artikel/1164590.basketball-playoff-finale-matchball-fuer-alba-berlin.html"><div class="Dateline"><time>16.06.2022</time></div><div class="Title">Matchball für Alba Berlin</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
									<li class="Author-Twitter"><a href="https://twitter.com/_oliverkern" target="_blank"><span>@_oliverkern</span></a></li><!-- .Author-Twitter -->
								<li class="Author-RSS"><a href="/rss/autor/55" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
		
	
</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Sport</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1164819.vorwaerts-unterm-aehrenkranz.html">
						<figure style="background-image: url('/img/320/249485')">
							<i><img src="/img/320/249485" alt=""></i>
						</figure>
						<h4>Vorwärts unterm Ährenkranz</h4>
													<p>In seinem hybriden Fußballroman schreibt Marco Bertram über den ASK Vorwärts und den alltäglichen Trubel des Lebens in der DDR</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1164815.der-umbruch-bleibt-im-vagen.html">
						<figure style="background-image: url('/img/320/249480')">
							<i><img src="/img/320/249480" alt=""></i>
						</figure>
						<h4>Der Umbruch bleibt im Vagen</h4>
													<p>Deutschlands Wasserballer scheiden bereits nach der WM-Vorrunde sang- und klanglos aus</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1164812.exklusion-aus-angst.html">
						<figure style="background-image: url('/img/320/249475')">
							<i><img src="/img/320/249475" alt=""></i>
						</figure>
						<h4>Exklusion aus Angst</h4>
													<p>Immer mehr Sportverbände schließen trans Frauen aus. Dabei fehlt es an wissenschaftlichen Untersuchungen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1164794.am-nabel-der-bogensportwelt.html">
						<figure style="background-image: url('/img/320/249439')">
							<i><img src="/img/320/249439" alt=""></i>
						</figure>
						<h4>Am »Nabel der Bogensportwelt«</h4>
													<p>Wie die Pfeilschützen vom Multisportevent »Finals 2022« in Berlin profitieren wollen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1164740.ein-weltstar-und-wohltaeter-fuer-den-fc-bayern.html">
						<figure style="background-image: url('/img/320/249366')">
							<i><img src="/img/320/249366" alt=""></i>
						</figure>
						<h4>Ein Weltstar und Wohltäter für den FC Bayern</h4>
													<p>Senegals »Nationalheld« Sadio Mané bereichert die Münchner nicht nur sportlich</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1164718.die-neue-frontfrau.html">
						<figure style="background-image: url('/img/320/249339')">
							<i><img src="/img/320/249339" alt=""></i>
						</figure>
						<h4>Die neue Frontfrau</h4>
													<p>Anna Elendt holt Deutschlands erste Schwimmmedaille auf einer Kurzstrecke seit 13 Jahren</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1164717.die-neue-frontfrau.html">
						<figure style="background-image: url('/img/320/249340')">
							<i><img src="/img/320/249340" alt=""></i>
						</figure>
						<h4>Die neue Frontfrau</h4>
													<p>Anna Elendt holt Deutschlands erste Schwimmmedaille auf einer Kurzstrecke seit 13 Jahren</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1164686.im-sportpolitischen-spagat.html">
						<figure style="background-image: url('/img/320/249302')">
							<i><img src="/img/320/249302" alt=""></i>
						</figure>
						<h4>Im sportpolitischen Spagat</h4>
													<p>Bernd Neuendorf zieht nach 100 Tagen an der DFB-Spitze eine erste Bilanz</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion nd - Journalismus von links. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<script>
	var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
	Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
</script>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">

<!-- Banner-ID: 1325 -->
<div class="Ad1 Wallpaper">
<div class="Ad-Inner" id="Ad-1325">
<script>document.getElementById('Ad-1325').innerHTML = '<a href="\/bannercount.php?id=1325&amp;link=https:\/\/www.nd-aktuell.de\/podcasts\/" ><img src="\/bannerdeliver.php?id=1325&amp;tsp=1656126945" alt="nd Podcast" width="728" height="90" \/><\/a>';
</script>

</div></div><!-- .Ad1 Wallpaper -->

<!-- Banner-ID: 1326 -->
<div class="Ad2 Wallpaper">
<div class="Ad-Inner" id="Ad-1326">
<script>document.getElementById('Ad-1326').innerHTML = '<a href="\/bannercount.php?id=1326&amp;link=https:\/\/www.nd-aktuell.de\/podcasts\/" ><img src="\/bannerdeliver.php?id=1326&amp;tsp=1656126945" alt="nd Podcast" height="600" \/><\/a>';
</script>

</div></div><!-- .Ad2 Wallpaper -->
<div class="Clear"></div>
</div><!-- .Ads -->
	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>
<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>

	<!-- mobile. -->

</body>
</html>
