<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>USA: Der Kulturkampf wird tödlich ernst (nd-aktuell.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="preconnect" href="https://cdntrf.com" crossorigin>
<link rel="preconnect" href="https://cdn.opencmp.net" crossorigin>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
	<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html">
	<meta name="date" content="2022-11-23" scheme="YYYY-MM-DD">
			<meta name="keywords" content="USA, Waffen">
		<meta name="news_keywords" content="USA, Waffen">
				<meta name="description" content="Seit Jahrzehnten sind Attentate mit Schusswaffen in den USA ein Problem für die Gesellschaft. Doch die Taten haben sich gewandelt: Hass auf Ausgegrenzte spielt eine immer größere Rolle.">
			<meta name="author" content="Anjana Shrivastava">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
				<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Der Kulturkampf wird tödlich ernst (nd-aktuell.de)">
					<meta property="og:description" content="Seit Jahrzehnten sind Attentate mit Schusswaffen in den USA ein Problem für die Gesellschaft. Doch die Taten haben sich gewandelt: Hass auf Ausgegrenzte spielt eine immer größere Rolle.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/255266">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html">
		<meta name="twitter:title" content="Der Kulturkampf wird tödlich ernst">
					<meta name="twitter:description" content="Seit Jahrzehnten sind Attentate mit Schusswaffen in den USA ein Problem für die Gesellschaft. Doch die Taten haben sich gewandelt: Hass auf Ausgegrenzte spielt eine immer größere Rolle.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/255266">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Lust und Laune (RSS-Feed)" href="/rss/lust-und-laune.xml"><link rel="alternate" type="application/rss+xml" title="nd: ndPodcast (RSS-Feed)" href="/rss/ndpodcast.xml"><link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Aus dem Netz gefischt (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link rel="manifest" href="/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v5088">
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="nd-aktuell.de"></script>
	<link href="https://cdntrf.com/css/nd-aktuell.css" rel="stylesheet">
	<script id="trfAdSetup" async
	data-traffectiveConf='{
		"targeting":
		[{"key":"zone","values":null,"value":"politik"},
		{"key":"pagetype","values":null,"value":"article"},
		{"key":"programmatic_ads","values":null,"value":"true"},
		{"key":"ads","values":null,"value":"true"}]
		,"dfpAdUrl" : "/307308315,22451951845/nd-aktuell.de"
		,"clientAlias" : "ndaktuell"
	}'
	src="//cdntrf.com/nd-aktuell.js">
	</script>
</head>
<body id="PUB" class="Not-Loggedin Article  Desktop">

<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="nd - Journalismus von links: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Mobile-Only"><div class="Product"><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																										<ul class="Menu">
										<!-- <li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li> -->
										<li><a href="/abo/index-digital.php">Digital</a></li>
										<li><a href="/abo/index-print.php">Print</a></li>
										<li><a href="/abo/kombiabo.php">Kombi</a></li>
										<li><a href="/abo/index-probe.php">Probieren</a></li>
										<li><a href="/abo/index-unterstuetzen.php">Unterstützen</a></li>
										<li><a href="/abo/index-extras.php">Extras</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
										<li><a href="/abo/agb.php">AGB des Abo-Service</a></li>
										<li><a href="/abo-service/kuendigung.php">Abo kündigen</a></li>
									</ul>

																								</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li><a href="https://nd-genossenschaft.de/"><span>Genoss*in werden</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
								<li><a href="/rubrik/sport/">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a  href="/abo/index-digital.php"><span>Digital</span></a>
								<li><a  href="/abo/index-print.php"><span>Print</span></a>
								<li><a  href="/abo/kombiabo.php"><span>Kombi</span></a>
								<li><a  href="/abo/index-probe.php"><span>Probieren</span></a>
								<li><a  href="/abo/index-unterstuetzen.php"><span>Unterstützen</span></a>
								<li><a  href="/abo/index-extras.php"><span>Extras</span></a>
								<li><a  href="/abo-service"><span>Abo-Service</span></a>
								<li><a  href="/abo-service/kuendigung.php"><span>Abo kündigen</span></a>
							</ul>
							</li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1168759"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/politik">Politik</a></li>
	<li class="Kicker">USA</li>
</ul>
</div><!-- .Deck -->

<h1>Der Kulturkampf wird tödlich ernst</h1>
	<h2>Der Anschlag von Colorado Springs zeigt: Amokläufe in den USA treffen zunehmend Minderheiten</h2>

<ul class="Infoline">
	<li class="Author">Von Anjana Shrivastava</li>
	<li class="Date"><a href="/ausgabe/2022-11-23"><time>23.11.2022</time></a></li>
<li class="Reading-Time">Lesedauer: 5 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure>
					<picture>
						<source media="(min-width: 900px)" srcset="/img/1020/255266">
						<source media="(min-width: 600px)" srcset="/img/800/255266">
						<source media="(min-width: 400px)" srcset="/img/490/255266">
						<img id="img255266" src="/img/320/255266" alt="Gedenkveranstaltung f&uuml;r die Opfer des Anschlags von Colorado Springs am 21. November">
						</source></source></source>
					</picture>
					<figcaption>
						<div class="Title">Gedenkveranstaltung f&uuml;r die Opfer des Anschlags von Colorado Springs am 21. November</div>
						<div class="Copyright">Foto: AFP/Cecilia SANCHEZ</div>
					</figcaption>
				</figure>
			</div><!-- .Image .Big -->
			<p>Der Kulturkampf in den USA wird zunehmend auch mit Waffen ausgetragen: Das j&uuml;ngste Attentat in Colorado Springs gegen einen LGBTQ-Club, bei dem f&uuml;nf Menschen starben, reiht sich ein in eine Folge von Attacken der letzten Jahre, die gezielt gegen Juden, Schwarze oder Homosexuelle gerichtet waren. Solche Taten fanden in Synagogen wie in Pittsburgh, in L&auml;den in afroamerikanischen Vierteln wie in <a data-id="https://www.nd-aktuell.de/artikel/1163957.buffalo-wer-schiesst-mit.html" data-type="URL" href="https://www.nd-aktuell.de/artikel/1163957.buffalo-wer-schiesst-mit.html">Buffalo</a> oder an Treffpunkten der queeren Szene wie dem Pulse-Club in Orlando statt. Ihre terroristische Signalwirkung gilt einer bestimmten Gruppe, die eingesch&uuml;chtert und ausgegrenzt werden soll. Letzteres unterscheidet sie von den Amokl&auml;ufen, die mit dem Colombine-Schulmassaker des Jahres 1999 ihren traurigen Anfang fanden.</p>



<p>Die Attent&auml;ter der letzten Jahre werden oft lebendig verhaftet. Das traf auf den T&auml;ter von Pittsburgh zu, ebenso in Buffalo, im Jahr 2015 in Colorado Springs bei einem Attentat auf eine Abtreibungsklinik und jetzt erneut am selben Ort, wo ein 22-J&auml;hriger namens Anderson Lee Aldrich gleich am Tatort festgesetzt wurde, nachdem ein Kriegsveteran unter den G&auml;sten den mutma&szlig;lichen T&auml;ter &uuml;berw&auml;ltigt hatte. Fr&uuml;here Amokl&auml;ufe kamen oft erweiterten Suiziden gleich: Typisch war der Selbstmord des Sch&uuml;tzen nach dem Mord an Schulkamerad*innen. Die Nation r&auml;tselte um die Motive der jungen T&auml;ter, oft gr&ouml;&szlig;tenteils unbeschriebene Bl&auml;tter. Doch anders als noch vor einigen Jahren suchen sich Attent&auml;ter immer h&auml;ufiger gesellschaftlich ausgegrenzte Gruppen als Ziel aus. Rechten Terror gab es auch in den Neunzigern, wie beim Bombenanschlag von Oklahoma City, doch nicht in dieser Regelm&auml;&szlig;igkeit und Allt&auml;glichkeit.</p>



<p>Dieses Attentat in Colorado Springs wurde von einem jungen T&auml;ter ver&uuml;bt, der schon vor einem Jahr seine Mutter mit einer Bombe bedroht hatte: Damals musste die Polizei zehn H&auml;user r&auml;umen, bevor Aldrich sich ergab. Die Bombe wurde nie gefunden, die Anklage offenbar aufgegeben; m&ouml;glicherweise zog die Mutter ihre Anzeige zur&uuml;ck. Colorado hat ein sogenanntes &raquo;Red Flag&laquo;-Gesetz: Die Polizei oder Privatb&uuml;rger k&ouml;nnen die &raquo;rote Fahne&laquo; hissen und von einem Richter verlangen, einen Gef&auml;hrder zu entwaffnen. Warum es in diesem Fall nicht zur Anwendung kam, ist unklar. Auch ist auffallend, dass die Mutter des mutma&szlig;lichen Sch&uuml;tzen wegen Brandstiftung verhaftet wurde, als ihr Sohn 12 Jahre war. Drei Jahre sp&auml;ter wurde Aldrich Opfer von gravierendem Online-Mobbing, bei dem er erheblich gedem&uuml;tigt wurde. Deshalb &auml;nderte er seinen Namen wenige Monate darauf.</p>



<p>Trotz solcher Zeichen einer traumatischen Jugend wirkt das Attentat von Colorado Springs nicht wie ein isoliertes Verbrechen, sondern als ein Teil von Amerikas Kulturkampf. Colorado stellt f&uuml;r die Rechte von LGBTQ-Personen einen &auml;hnlichen Frontstaat dar wie <a data-id="https://www.nd-aktuell.de/artikel/1165772.usa-kansas-im-abtreibungskampf.html" data-type="URL" href="https://www.nd-aktuell.de/artikel/1165772.usa-kansas-im-abtreibungskampf.html">Kansas f&uuml;r Abtreibungsrechte</a>. In Colorado Springs gibt es zwar kein neues, restriktives Schulgesetz wie in Florida, wo die Aufkl&auml;rung &uuml;ber queeres Leben verboten wurde. Doch sehr wohl gibt es Lokalpolitiker wie Jason Jorgenson in der Schulkommission, die obsz&ouml;ne Beleidigungen der LGBTQ-Gemeinschaft posten: Die Stadt erreichte traurige Ber&uuml;hmtheit, als radikale Christen die Rechte von Homosexuellen schon vor 20 Jahren begrenzen wollten. Die Atmosph&auml;re ist heute so angespannt, dass einige Stammg&auml;ste den Club Q in letzter Zeit nicht mehr besuchten &ndash; das behauptet zumindest der Aktivist Parker Grey laut der Lokalzeitung &raquo;Gazette&laquo;.</p>



<p>Der Kulturkampf scheint zunehmend in physischer, oft t&ouml;dlicher Gewalt zu m&uuml;nden: Es geht dabei oft um das Recht auf Waffenbesitz einerseits, um reproduktive Freiheit und um die Rechte von Trans-Personen andererseits. Einigen scheint Colorado Springs zu klein f&uuml;r die gleichzeitige Wahrung aller B&uuml;rgerrechte. Doch die Reaktion aus der LGBTQ-Gemeinschaft l&auml;sst nicht auf sich warten: Am Montag gr&uuml;ndete Grey eine Gruppe &raquo;F&uuml;r das Gedenken und den Widerstand&laquo;. Er will Colorado Springs nicht kampflos aufgeben.</p>



<p>Die Verquickung der allt&auml;glich gewordenen Gewalt junger Attent&auml;ter mit der nationalen Politik stellt eine neue Stufe der Intensit&auml;t des zunehmend vergifteten gesellschaftlichen Klimas in den USA dar. Das Attentat von Colorado Springs ereignete sich wenige Wochen nach der Attacke auf Paul Pelosi, den Ehemann der Sprecherin des Repr&auml;sentantenhauses, in San Francisco und kurz vor der Konstituierung eines neugew&auml;hlten Abgeordnetenhauses in Washington mit knapper republikanischer Mehrheit. Viele der konservativen Politikerinnen und Politiker, die mit Hetze gegen queere Menschen auf Stimmenfang gingen, geben nun schmallippige Beileidsbekundungen ab.</p>



<p>Der Gro&szlig;vater des Sch&uuml;tzen, Randy Voepel, war langj&auml;hriger republikanischer Abgeordneter in Kalifornien. Letztes Jahr behauptete er, dass der Sturm aufs Kapitol am 6. Januar 2021 so wichtig wie die Revolution im Jahr 1776 gewesen sei. Als die rechte Abgeordnete <a data-id="https://www.nd-aktuell.de/artikel/1168429.zwischenwahlen-in-den-usa-trumps-startrakete-versagt.html" data-type="URL" href="https://www.nd-aktuell.de/artikel/1168429.zwischenwahlen-in-den-usa-trumps-startrakete-versagt.html">Lauren Boebert</a> aus Colorado den Opfern im Club Q in den sozialen Medien ihr Beileid aussprach, fiel die Gegenreaktion heftig aus: Alexandria Ocasio-Cortez twitterte, dass es dieses Mal mit &raquo;Gebeten&laquo; nicht getan sein k&ouml;nne. Schlie&szlig;lich hatte Boebert eine Debatte mitbefeuert, in der Schwule und Trans-Menschen als &raquo;Groomers&laquo; verunglimpft wurden, als Personen, die Jugendliche sexuell gef&uuml;gig machen. In den USA weigern sich immer mehr Menschen, Taten wie die von Colorado Springs au&szlig;erhalb dieses Kontextes zu betrachten.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
	<div class="Content-Ad" id="ArticleContentAd_2">
			<div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div>
		</div><!-- #Content-Ad -->
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 4) {
			if ($('.Content > p:eq(4) > div')) $('.Content > p:eq(3)').before($('#ArticleContentAd_2'));
			else $('.Content > p:eq(4)').before($('#ArticleContentAd_2'));
		}
	});
	</script>

</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
											</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="NUASLRKV59544">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>



<div class="Clear"></div>

</article>

<aside>
	

	
	
		<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Der Kulturkampf wird tödlich ernst&url=https://www.nd-aktuell.de/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1168759">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/USA">USA </a></li>
									<li><a href="/tag/Waffen">Waffen </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->
	
	

	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1166974.das-toeten-der-anderen.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>16.09.2022</time>
															/ Tanja Röckemann														</div>
							<div class="Title">Das Töten der Anderen</div>
															<div class="Subtitle">Die USA erleben derzeit einen Anstieg des Phänomens der Massenerschießung um fast 100 Prozent. Es ist eine Gewalttat, die nahezu ausschließlich von Männern begangen wird. Was ist da los? Teil III der Reihe »Waffenland USA«</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1165722.bewaffneter-wahnsinn.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>31.07.2022</time>
															/ Christian Klemm														</div>
							<div class="Title">Bewaffneter Wahnsinn</div>
															<div class="Subtitle">Christian Klemm über das Verbot von Schusswaffen in den USA</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1165085.heckenschuetze-mit-ankuendigung.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>05.07.2022</time>
															/ Anjana Shrivastava														</div>
							<div class="Title">Heckenschütze mit Ankündigung</div>
															<div class="Subtitle">Ermittler suchen Tatmotiv nach Bluttat bei US-Feiertagsparade</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
						<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
					
	
</aside>

</div><!-- .Article -->

<div class="OUTBRAIN" data-src="https://www.nd-aktuell.de/artikel/1168759.usa-der-kulturkampf-wird-toedlich-ernst.html" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Politik</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1168775.bundeswehr-erhaelt-rekordsumme.html">
						<figure style="background-image: url('/img/320/255287')">
							<i><img src="/img/320/255287" alt=""></i>
						</figure>
						<h4>Bundeswehr erhält Rekordsumme</h4>
													<p>Bundestag stimmt Aufrüstung zu. Im Haushalt sind 58 Milliarden Euro für das Militär vorgesehen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1168774.die-linke-braucht-dringend-ein-kraftzentrum.html">
						<figure style="background-image: url('/img/320/255285')">
							<i><img src="/img/320/255285" alt=""></i>
						</figure>
						<h4>»Die Linke braucht dringend ein Kraftzentrum«</h4>
													<p>Dagmar Enkelmann über Defizite der Linkspartei und zehn Jahre Arbeit an der Spitze der Rosa-Luxemburg-Stiftung</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1168762.schlagabtausch-mit-lach-faktor.html">
						<figure style="background-image: url('/img/320/255271')">
							<i><img src="/img/320/255271" alt=""></i>
						</figure>
						<h4>Schlagabtausch mit Lach-Faktor</h4>
													<p>Wie sich Bundeskanzler Olaf Scholz in der Generaldebatte gegen die Angriffe aus der Union wehrte</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1168759.der-kulturkampf-wird-toedlich-ernst.html">
						<figure style="background-image: url('/img/320/255266')">
							<i><img src="/img/320/255266" alt=""></i>
						</figure>
						<h4>Der Kulturkampf wird tödlich ernst</h4>
													<p>Der Anschlag von Colorado Springs zeigt: Amokläufe in den USA treffen zunehmend Minderheiten</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1168756.schonfrist-fuer-luetzerath.html">
						<figure style="background-image: url('/img/320/255263')">
							<i><img src="/img/320/255263" alt=""></i>
						</figure>
						<h4>Schonfrist für Lützerath?</h4>
													<p>NRW-Landesregierung könnte Abbagerung des Dorfes verzögern</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1168755.immer-mehr-getoetete-elefanten.html">
						<figure style="background-image: url('/img/320/255262')">
							<i><img src="/img/320/255262" alt=""></i>
						</figure>
						<h4>Immer mehr getötete Elefanten</h4>
													<p>Die Dickhäuter in Sri Lanka sind durch zunehmende Tier-Mensch-Zusammenstöße massiv gefährdet</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1168752.abzug-n-nur-nicht-gleich.html">
						<figure style="background-image: url('/img/320/255259')">
							<i><img src="/img/320/255259" alt=""></i>
						</figure>
						<h4>Abzug – nur nicht gleich</h4>
													<p>Bundeswehr will sich vom Minusma-Einsatz in Mali verabschieden</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1168750.lobbyistin.html">
						<figure style="background-image: url('/img/320/255251')">
							<i><img src="/img/320/255251" alt=""></i>
						</figure>
						<h4>Lobbyistin</h4>
													<p>Fleischerin Nora Seitz macht Stimmung gegen das Bürgergeld</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
	
	
	<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.webp" width="300" height="300" alt="Der Tag" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.webp" width="300" height="300" alt="Die Woche" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.webp" width="300" height="300" alt="Muckefuck" loading="lazy"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo" loading="lazy">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
						<li><a href="/abo-service/kuendigung.php">Abo kündigen</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion nd - Journalismus von links. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<script>
	var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
	Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
</script>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" data-cmp-custom-vendor="1043" data-cmp-script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">
	<div class="Ad1">
			<div class="Ad2">
		<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
		</div><!-- .Ad2 -->
	<div class="Clear"></div>
</div><!-- .Ads -->
	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>

</body>
</html>
