<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Neoliberalismus: Booster für ökonomische Abhängigkeit und Altersarmut (nd-aktuell.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="facebook-domain-verification" content="7ddoxiv5miw6egphud85cricwihyp3">
			<link rel="amphtml" href="https://www.nd-aktuell.de/amp/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.amp.html">
		<link rel="canonical" href="https://www.nd-aktuell.de/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html">
	<meta name="date" content="2022-02-22" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Arbeitslosigkeit, Armut, Bedarfsgemeinschaft, Frauen, Gleichberechtigung, Hartz IV, Minijobs, Rentenpolitik">
		<meta name="news_keywords" content="Arbeitslosigkeit, Armut, Bedarfsgemeinschaft, Frauen, Gleichberechtigung, Hartz IV, Minijobs, Rentenpolitik">
				<meta name="description" content="Die Mehrheit der Menschen in Minijobs sind Frauen. Die Hartz-Gesetze förderten nicht ihre Beschäftigung, sondern ihre ökonomische Abhängigkeit, etwa durch die Erfindung der »Bedarfsgemeinschaft«.">
			<meta name="author" content="Jana Frielinghaus">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.nd-aktuell.de/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Booster für ökonomische Abhängigkeit und Altersarmut (nd-aktuell.de)">
					<meta property="og:description" content="Die Mehrheit der Menschen in Minijobs sind Frauen. Die Hartz-Gesetze förderten nicht ihre Beschäftigung, sondern ihre ökonomische Abhängigkeit, etwa durch die Erfindung der »Bedarfsgemeinschaft«.">
					<meta property="og:image" content="https://www.nd-aktuell.de/img/1200/245113">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.nd-aktuell.de/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html">
		<meta name="twitter:title" content="Booster für ökonomische Abhängigkeit und Altersarmut">
					<meta name="twitter:description" content="Die Mehrheit der Menschen in Minijobs sind Frauen. Die Hartz-Gesetze förderten nicht ihre Beschäftigung, sondern ihre ökonomische Abhängigkeit, etwa durch die Erfindung der »Bedarfsgemeinschaft«.">
					<meta name="twitter:image" content="https://www.nd-aktuell.de/img/800/245113">
				<meta name="twitter:site" content="@ndaktuell">
									<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Aus dem Netz gefischt (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4946">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
<script src="/js/js.cookie-2.2.1.min.js" type="text/javascript" charset="utf-8"></script>
	<script type='text/javascript'>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script type='text/javascript' src='https://cdn.netpoint-media.de/1270661.js' async='async'></script>
	</head>

<body id="PUB" class="Not-Loggedin Article  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="nd - Journalismus von links: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Mobile-Only "><div class="Product"><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></div></li>
							<li class="Active">
								<div class="Product Mobile-Only">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
								</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie"  >Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik"  >Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop"  >Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen"  >Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole"  >Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport"  >Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise"  >Reise</a></li>
																																																			</ul>
															</li>
							<li><div class="Product"><a href="/podcasts/"><span>Podcasts</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
								</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product"><a href="/termine/">Termine</a></div>
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
								</div>
																	<div class="Meta Mobile-Only">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt/Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/leserreisen/"><span class="nd-Produkt">Leserreisen</span></a>
								</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<!-- <li><div class="Product"><a href="/unterstuetzen/"><span>Unterstützen</span></a></div></li> -->
							<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																										<ul class="Menu">
										<!-- <li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li> -->
										<li><a href="/abo/index-digital.php">Digital</a></li>
										<li><a href="/abo/index-print.php">Print</a></li>
										<li><a href="/abo/kombiabo.php">Kombi</a></li>
										<li><a href="/abo/index-probe.php">Probieren</a></li>
										<li><a href="/abo/index-unterstuetzen.php">Unterstützen</a></li>
										<li><a href="/abo/index-extras.php">Extras</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
										<li><a href="/abo/agb.php">AGB des Abo-Service</a></li>
									</ul>

																								</li>
														<li >
								<div class="Product">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi Mobile-Only"></span></a>
								</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
										<li><a href="/kontakt/1">Impressum</a></li>
										<li><a href="/kontakt/4">Datenschutz</a></li>
									</ul>
															</li>
							<li >
								<div class="Product Mobile-Only">
									<a href="/" class="Desktop-Only Home-Icon"><i class="fa fa-home"></i></a>
									<a href="/profile/"><span>mein nd</span></a>
								</div>
																										<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li class="Desktop-Only"><a href="/die-woche/">Die Woche</a></li>
										<li class="Desktop-Only"><a href="/podcasts/">Podcasts</a></li>
										<li class="Desktop-Only"><a href="/newsletter/">Newsletter</a></li>
										<li class="Social Twitter Desktop-Only"><a href="https://twitter.com/ndaktuell" target="_blank"><i class="fab fa-twitter"></i></a></li>
										<li class="Social Instagram Desktop-Only"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i class="fab fa-instagram"></i></a></li>
										<li class="Social Facebook Desktop-Only"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
										<li class="Social Youtube Desktop-Only"><a href="https://youtube.com/ndonline" target="_blank"><i class="fab fa-youtube"></i></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>

							<div class="Meta Desktop-Only">
									<ul class="User-Meta">
						<li class="Meta-Supporten"><a href="/abo/freiwillig-zahlen.php">Supporten</a></li>
						<li class="Meta-Abo"><a href="/abo/">Abonnieren</a></li>
						<li class="Meta-Login">
															<a href="/profile/register.php">mein nd</a>
													</li>
						<li class="Quicksearch">
							<form action="/suche/" method="get" role="search">
																<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
								<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
								<input type="hidden" name="modus" value="0" >
								<input type="hidden" name="display" value="1" >
								<input type="hidden" name="sort" value="1" >
							</form>
						</li><!-- .Quicksearch -->
					</ul>
													<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li ><a href="/suche/"><span>Suche</span></a></li>
							<li ><a href="/abo/freiwillig-zahlen.php"><span>Supporten</span></a></li>
							<li ><a href="/"><span>Aktuell</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/meinung/">Meinung</a></li>
								<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
								<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
								<li><a href="/rubrik/sport/">Sport</a></li>
							</ul></li>
							<li ><a href="/die-woche/"><span>Die Woche</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/die-woche/rubrik/politik-oekonomie" >Politik&nbsp;&amp;&nbsp;Ökonomie</a></li>
								<li><a href="/die-woche/rubrik/kunst-kritik" >Kunst&nbsp;&amp;&nbsp;Kritik</a></li>
								<li><a href="/die-woche/rubrik/mikroskop" >Mikroskop</a></li>
								<li><a href="/die-woche/rubrik/begegnungen" >Begegnungen</a></li>
								<li><a href="/die-woche/rubrik/metropole" >Metropole</a></li>
								<li><a href="/die-woche/rubrik/sport" >Sport</a></li>
								<li><a href="/die-woche/rubrik/reise" >Reise</a></li>
							</ul></li>
							<li ><a href="/podcasts/"><span>Podcasts</span></a></li>
							<li ><a href="/newsletter/" ><span>Newsletter</span></a></li>
							<li ><a href="/rubrik/ratgeber/" ><span>Ratgeber</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a href="/rubrik/gesund_leben/" >Gesund leben</a></li>
								<li><a href="/rubrik/reise/" >Reise</a></li>
							</ul></li>
							<li ><a href="/rubrik/nd-commune/"><span>Commune</span></a></li>
							<li ><a href="/termine/"><span>Termine</span></a></li>
							<li ><a href="/shop/"><span>Shop</span></a>
							</li>
							<!-- <li ><a href="/unterstuetzen/"><span>Unterstützen</span></a></li> -->
							<li ><a href="/leserreisen/"><span>Leserreisen</span></a></li>
							<li ><a href="/abo/"><span>Abonnieren</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li><a  href="/abo/index-digital.php"><span>Digital</span></a>
								<li><a  href="/abo/index-print.php"><span>Print</span></a>
								<li><a  href="/abo/kombiabo.php"><span>Kombi</span></a>
								<li><a  href="/abo/index-probe.php"><span>Probieren</span></a>
								<li><a  href="/abo/index-unterstuetzen.php"><span>Unterstützen</span></a>
								<li><a  href="/abo/index-extras.php"><span>Extras</span></a>
								<li><a  href="/abo-service"><span>Abo-Service</span></a>
							</ul>
							</li>
							<li ><a href="/kontakt/9"><span>Verlag</span><span class="collapseSubnavi"></span></a>
							<ul>
								<li ><a href="/kontakt/"><span>Kontakt</span></a>
								<li ><a href="/anzeigen/"><span>Anzeigen</span></a>
								<li ><a href="/jobs/"><span>Jobangebote</span></a>
								<li ><a href="/kontakt/1"><span>Impressum</span></a>
								<li ><a href="/kontakt/4"><span>Datenschutz</span></a>
							</ul></li>
							<li ><a href="/profile/"><span>mein nd</span></a></li>
						</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
							hideOnClickOutside(nav_container);
						}

						function hideOnClickOutside(nav) {
							var outsideClickListener = function(event) {
								if (!nav.querySelector('nav').contains(event.target) && nav.classList.contains('metanav-open')) {
									nav.classList.toggle('metanav-open');
									removeClickListener()
								}
							}

							var removeClickListener = function() {
								document.removeEventListener('click', outsideClickListener)
							}

							document.addEventListener('click', outsideClickListener)
						}
						</script>
					</nav>
							</div><!-- .Meta -->
				<script>
		$('nav .Product-Subnavi li, .Meta nav li').on('click', 'a span.collapseSubnavi', function(event) {
			event.preventDefault();
			$(this).closest('li').toggleClass('Active');
		});
		</script>
	</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
						<div id="netpoint_outstream"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1161527"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/politik">Politik</a></li>
	<li class="Kicker">Neoliberalismus</li>
</ul>
</div><!-- .Deck -->

<h1>Booster für ökonomische Abhängigkeit und Altersarmut</h1>
	<h2>Die Hartz-Kommission hatte sich die Förderung der Chancengleichheit von Frauen auf die Fahnen geschrieben. Ihre Vorschläge und deren Umsetzung bewirkten das Gegenteil</h2>

<ul class="Infoline">
	<li class="Author">Von Jana Frielinghaus</li>
	<li class="Date"><time>21.02.2022, 17:40 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure>
					<picture>
						<source media="(min-width: 900px)" srcset="/img/1020/245113">
						<source media="(min-width: 600px)" srcset="/img/800/245113">
						<source media="(min-width: 400px)" srcset="/img/490/245113">
						<img id="img245113" src="/img/320/245113" alt="Kampf um Teilhabe und Unabh&auml;ngigkeit: Eine Frau bei einer Demonstration gegen Hartz IV 2018 in Karlsruhe.">
						</source></source></source>
					</picture>
					<figcaption>
						<div class="Title">Kampf um Teilhabe und Unabh&auml;ngigkeit: Eine Frau bei einer Demonstration gegen Hartz IV 2018 in Karlsruhe.</div>
						<div class="Copyright">Foto: dpa/Sina Schuldt</div>
					</figcaption>
				</figure>
			</div><!-- .Image .Big -->
			<p>Als <a href="https://www.nd-aktuell.de/artikel/1160115.arbeitgeberforderung-nach-sozialabbau-bitte-ignorieren.html?sstr=Schröder">SPD und Gr&uuml;ne</a> erstmals zusammen eine Bundesregierung bildeten, versprachen sie, s&auml;mtliche Gesetzesvorhaben so zu konzipieren, dass sie Geschlechtergerechtigkeit gew&auml;hrleisten. Ein Begriff, der in der &ouml;ffentlichen Debatte heute kaum noch eine Rolle spielt, war damals in aller Munde: Gender Mainstreaming. Mit der nach der Weltfrauenkonferenz 1995 in Peking in der EU entwickelten Methode sollten negative Folgen f&uuml;r die Gleichstellung bei politischen Vorhaben ausgeschlossen werden. Bei bestehenden sollten Hindernisse f&uuml;r die Gleichstellung beseitigt werden.</p>



<p>Auch die von Rot-Gr&uuml;n eingesetzte <a href="https://www.nd-aktuell.de/artikel/1161524.hartz-iv-hauptsache-arbeit.html?sstr=Schröder">Hartz-Kommission</a> behauptete gleich auf der ersten Seite ihres Abschlussberichts vom August 2002, sich diesen Gleichstellungsgrunds&auml;tzen verpflichtet zu f&uuml;hlen. Die &raquo;aktivierende Arbeitsmarktpolitik&laquo; f&ouml;rdere &raquo;variable Arbeitsverh&auml;ltnisse und die Vereinbarkeit von Familie und Beruf&laquo;, hei&szlig;t es da. Sie sichere &raquo;die &Uuml;berg&auml;nge zwischen Familien- und Erwerbsphasen ab&laquo; und erm&ouml;gliche &raquo;Frauen wie M&auml;nnern eine eigenst&auml;ndige Existenzsicherung&laquo;.</p>



<p>In Wahrheit waren das Kommissionskonzept und seine gesetzgeberische Umsetzung eine gleichstellungspolitische Katastrophe. Eine Folge ist die nahezu unver&auml;nderte Lohnl&uuml;cke zwischen M&auml;nnern und Frauen von mehr als 20 Prozent und die sogar wachsende Rentenl&uuml;cke. Die eigenen Alterseink&uuml;nfte von Frauen liegen heute im Schnitt um 60 Prozent unter denen der M&auml;nner.</p>



<p>Ein wesentlicher Grund daf&uuml;r d&uuml;rfte die Einf&uuml;hrung der sogenannten Minijobs im Zuge der Hartz-Reformen sein. Diese auch 450-Euro-Jobs genannten geringf&uuml;gigen Besch&auml;ftigungsverh&auml;ltnisse sind nicht sozialversicherungspflichtig, auch von der Rentenversicherungspflicht k&ouml;nnen sich die Minijobber befreien lassen, um netto mehr in der Tasche zu haben. Die Folge: F&uuml;r Millionen Menschen, die Mehrheit von ihnen Frauen, bedeutet das derma&szlig;en niedrige Rentenanwartschaften, dass die noch von der Gro&szlig;en Koalition beschlossene Grundrente f&uuml;r sie nur ein schwacher Trost ist. Viele von ihnen k&ouml;nnen die f&uuml;r die Grundrente geltenden Voraussetzungen zudem nicht erf&uuml;llen.</p>



<p>Es waren und sind vor allem Frauen, die zugunsten der unbezahlten Sorgearbeit f&uuml;r Kinder, Eltern und Schwiegereltern ihre Arbeitszeiten reduzieren. Auch im Jahr 2020 befanden sich 2,673 Millionen Frauen ausschlie&szlig;lich in geringf&uuml;gigen Besch&auml;ftigungsverh&auml;ltnissen. W&auml;hrend die Zahl der geringf&uuml;gig besch&auml;ftigten M&auml;nner in den letzten 20 Jahren relativ stabil zwischen 1,7 und 1,8 Millionen pendelte, erreichte die der Frauen im Minijob jahrelang mehr als 3,5 Millionen.</p>



<p>Die <a href="https://www.nd-aktuell.de/artikel/1161365.armut-und-inflation-allerhoechste-zeit-zum-gegensteuern.html?sstr=Ampel">Ampel-Koalition</a> will nun die Obergrenze f&uuml;r geringf&uuml;gige Besch&auml;ftigung von 450 auf 520 Euro monatlich erh&ouml;hen. Zur Begr&uuml;ndung hie&szlig; es, man wolle verhindern, dass Minijobberinnen weniger Stunden arbeiten und dadurch nichts von der Anhebung des Mindestlohns auf zw&ouml;lf Euro haben. Die Gewerkschaften haben das bereits scharf kritisiert. Sie prognostizieren, dass sich die Zahl der ohne Sozial- und Rentenversicherung Malochenden dadurch wieder erh&ouml;ht.</p>



<p>F&uuml;r eine zunehmende &ouml;konomische Abh&auml;ngigkeit vor allem von Frauen sorgte die Tatsache, dass im Zuge der Hartz-Reformen verheiratete wie unverheiratete Paare zu Bedarfsgemeinschaften erkl&auml;rt wurden. Nach Auslaufen des Arbeitslosengeldes I f&auml;llt n&auml;mlich seit Inkrafttreten von Hartz IV die erwerbslose Person sofort in die Grundsicherung. Die wird, anders als die alte Arbeitslosenhilfe, von Anfang an nur jenen gew&auml;hrt, deren Partnerin oder der Partner nicht genug verdient, um sie mit zu versorgen.</p>



<p>Jahrelang investierte der Staat Unsummen in schikan&ouml;se Kontrollen von Menschen in Wohngemeinschaften, die aufwendig nachweisen mussten, dass sie eben nicht in einer Bedarfsgemeinschaft mit ihren Mitbewohnern lebten. Vor Verabschiedung der Hartz-Gesetze hatte die <a href="https://www.nd-aktuell.de/artikel/1161521.tarifverhandlungen-sozial-und-erziehungsberufe-die-eingruppierung-macht-es-aus.html?sstr=Verdi">Gewerkschaft Verdi</a> gewarnt, mit der Einf&uuml;hrung der Bedarfsgemeinschaft w&uuml;rden rund 60 Prozent aller arbeitslosen Frauen kein Arbeitslosengeld II mehr bekommen - gegen&uuml;ber 30 Prozent der M&auml;nner. F&uuml;r die so vom Partner Abh&auml;ngigen werden auch keine Sozialversicherungsbeitr&auml;ge gezahlt.</p>



<p>Die F&ouml;rderung von Existenzgr&uuml;ndungen aus der Erwerbslosigkeit heraus in Form der sogenannten Ich-AGs trieb unterdessen insbesondere <a href="https://www.nd-aktuell.de/artikel/1161365.armut-und-inflation-allerhoechste-zeit-zum-gegensteuern.html?sstr=Ampel">Frauen in die Verschuldung</a>. Der Trend gehe bei ihnen zur &raquo;Not-Existenzgr&uuml;ndung&laquo;, konstatierten bereits 2004 Beratungsstellen. Frauen verbrauchten ihre kleinen Ersparnisse daf&uuml;r. Doch schon eineinhalb Jahre nach Start dieser F&ouml;rderm&ouml;glichkeit Anfang 2003 waren 20 Prozent der seitdem gef&ouml;rderten Ich-AGs wieder pleite. Mit dem Jahresende 2006 wurden die Existenzgr&uuml;ndungszusch&uuml;sse wegen der geringen Nachhaltigkeit wieder gestrichen.</p>



<p>Die versch&auml;rften Zumutbarkeitskriterien, die f&uuml;r die Betroffenen mit zunehmender Zeitdauer eine Aberkennung von Qualifikationen bedeuteten, f&uuml;hrten zudem dazu, dass sich vor allem Frauen in die stille - und unbezahlte - Arbeitsmarktreserve verabschiedeten. Was den Intentionen von Regierung und Hartz-Kommission entgegenkam: Sie waren nicht mehr als arbeitsuchend gemeldet, verschwanden also aus der Statistik.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="netpoint_rectangle"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<div class="Infobox Expand" id="Infobox"><div class="Label-with-glyph-Big">Wir sind eine Genossenschaft</div>
		<div class="Teaser"><p>Wenn Sie nd-Genossin oder -Genosse werden wollen, melden Sie sich unter <a href="http://www.nd-genossenschaft.de">www.nd-genossenschaft.de</a> an und wir schicken Ihnen alle Termine und Informationen über die Genossenschaft.<br /></div><!--. Teaser --><div class="Hidden">




<p><b>Alternativ kontaktieren Sie uns unter:</b><br />
E-Mail: <a href="mailto:genossenschaft@nd-online.de">genossenschaft@nd-online.de</a><br />
Postanschrift: Tageszeitung »nd«<br />
Stichwort: nd-Genossenschaft i.G.<br />
Franz-Mehring-Platz 1<br />
10243 Berlin</p></div><!-- Hidden --><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
		<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Booster für ökonomische Abhängigkeit und Altersarmut&url=https://www.nd-aktuell.de/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nd-aktuell.de/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1161527">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Arbeitslosigkeit">Arbeitslosigkeit </a></li>
									<li><a href="/tag/Armut">Armut </a></li>
									<li><a href="/tag/Frauen">Frauen </a></li>
									<li><a href="/tag/Gleichberechtigung">Gleichberechtigung </a></li>
									<li><a href="/tag/Hartz IV">Hartz IV </a></li>
									<li><a href="/tag/Minijobs">Minijobs </a></li>
									<li><a href="/tag/Rentenpolitik">Rentenpolitik </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->
	
	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/122">Jana Frielinghaus</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/122">
					<img src="/blobs/5/9/925.jpg" alt="Jana Frielinghaus">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1161527.neoliberalismus-booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html"><div class="Dateline"><time>22.02.2022</time></div><div class="Title">Booster für ökonomische Abhängigkeit und Altersarmut</div></a></li>
					<li><a href="/artikel/1161482.morde-von-hanau-raum-fuer-die-perspektive-der-opfer.html"><div class="Dateline"><time>19.02.2022</time></div><div class="Title">Raum für die Perspektive der Opfer</div></a></li>
					<li><a href="/artikel/1161458.debatte-um-russland-und-nordstream-verfolgter-des-schwesig-regimes.html"><div class="Dateline"><time>18.02.2022</time></div><div class="Title">Verfolgter des Schwesig-Regimes</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
								<li class="Author-RSS"><a href="/rss/autor/122" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
		
	
</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Politik</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1161535.demokratische-selbsthilfe.html">
						<figure style="background-image: url('/img/320/245118')">
							<i><img src="/img/320/245118" alt=""></i>
						</figure>
						<h4>Demokratische Selbsthilfe</h4>
													<p>Die Organisation Lancaster Stands Up lehnt sich in Pennsylvania gegen den rechten Mainstream auf</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1161534.den-haag-schaute-vorsaetzlich-weg.html">
						<figure style="background-image: url('/img/320/245122')">
							<i><img src="/img/320/245122" alt=""></i>
						</figure>
						<h4>Den Haag schaute vorsätzlich weg</h4>
													<p>Eine Untersuchung verdeutlicht Ausmaß und Schwere der niederländischen Kolonialverbrechen in Indonesien</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1161532.die-gefahr-fuehlte-sich-real-an.html">
						<figure style="background-image: url('/img/320/245116')">
							<i><img src="/img/320/245116" alt=""></i>
						</figure>
						<h4>»Die Gefahr fühlte sich real an«</h4>
													<p>Von »NSU 2.0«-Drohungen betroffene Anwältin sagte im Frankfurter Prozess aus</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1161528.kandidatur-muss-warten.html">
						<figure style="background-image: url('/img/320/245109')">
							<i><img src="/img/320/245109" alt=""></i>
						</figure>
						<h4>Kandidatur muss warten</h4>
													<p>Frankreichs Staatschef Macron zeigt sich in der Krise um Russland und die Ukraine als engagierter Vermittler</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1161527.booster-fuer-oekonomische-abhaengigkeit-und-altersarmut.html">
						<figure style="background-image: url('/img/320/245113')">
							<i><img src="/img/320/245113" alt=""></i>
						</figure>
						<h4>Booster für ökonomische Abhängigkeit und Altersarmut</h4>
													<p>Die Hartz-Kommission hatte sich die Förderung der Chancengleichheit von Frauen auf die Fahnen geschrieben. Ihre Vorschläge und deren Umsetzung bewirkten das Gegenteil</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1161524.hauptsache-arbeit.html">
						<figure style="background-image: url('/img/320/245107')">
							<i><img src="/img/320/245107" alt=""></i>
						</figure>
						<h4>Hauptsache Arbeit</h4>
													<p>Am 22. Februar 2002 wurde die »Kommission für moderne Dienstleistungen am Arbeitsmarkt« einberufen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1161519.notwehr-jetzt-auch-am-hafen.html">
						<figure style="background-image: url('/img/320/245100')">
							<i><img src="/img/320/245100" alt=""></i>
						</figure>
						<h4>Notwehr jetzt auch am Hafen</h4>
													<p>Klimaaktivisten weiten ihre Blockaden in Hamburg aus, können die Politik aber noch nicht überzeugen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1161515.die-anklage-ist-absurd.html">
						<figure style="background-image: url('/img/320/245095')">
							<i><img src="/img/320/245095" alt=""></i>
						</figure>
						<h4>»Die Anklage ist absurd«</h4>
													<p>Der Anwalt und Aktivist Can Atalay über die Gerichtsverfahren wegen der Gezi-Proteste in der Türkei</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/nd.aktuell" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion nd - Journalismus von links. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
<script>
	var cookieVal = (isNaN(Cookies.get('articlesread')) ? 0 : parseInt(Cookies.get('articlesread')));
	Cookies.set('articlesread', cookieVal + 1 , { expires: 30 });
</script>
</div><!-- .Wrapper -->


<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->


<!-- PHP-SELF: /artikel/serveArticle.php -->



<div class="Ads" id="Ads">
		<div class="Ad1">
						<!--Banner Tag // Website: ND-AKTUELL.DE // Adslot: netpoint_topbanner -->
			<div class="Ad-Inner">
				<div id='netpoint_topbanner'></div>
			</div>
		</div><!-- .Ad2 -->

					<div class="Ad2">
						<!--Banner Tag // Website: ND-AKTUELL.DE // Adslot: netpoint_skyscraper -->
			<div id='netpoint_skyscraper'></div>
			</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->
	<script>
	$(document).ready(function() {
		$("#Ads").appendTo("#AdsLocation");
	});
	</script>
<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>

	<!-- mobile. -->

</body>
</html>
